<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>En Carolina: Celebran 7ma edición del Día del Niño | Periódico Presencia</title>



<meta name="keywords" content="periodicos, periodicos en puerto rico, presencia, noticias, Puerto Rico, gobierno, politica, deportes, negocios, entretenimiento, opinon, presenciapr.com, noticias en puerto rico, politica en Puerto Rico" />


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.presenciapr.com/xmlrpc.php" />

<link rel="stylesheet" href="http://www.presenciapr.com/css/responsiveslides.css">
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="http://www.presenciapr.com/js/responsiveslides.min.js"></script>
 

<script>
    // You can also use "$(window).load(function() {"
    $(function () {

      // Slideshow 1
      $("#slider1").responsiveSlides({
        maxwidth: 728,
        speed: 800,
        timeout: 8000
      });
     

      // Slideshow 3
      $("#slider3").responsiveSlides({
        maxwidth: 468,
        speed: 800,
        timeout: 6000
      });

     
    });
  </script>



<script src="http://www.presenciapr.com/Scripts/swfobject_modified.js" type="text/javascript"></script>
<script type="text/javascript" src="http://www.presenciapr.com/js/dropinslideshow.js"></script>


<link rel="stylesheet" id="wp-forecast-css" href="http://www.presenciapr.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta property="og:image" content="http://www.presenciapr.com/wp-content/uploads/2018/04/jose-carlos-260418.jpg" /><!--[if lt IE 9]>
<script src="http://www.presenciapr.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.presenciapr.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.presenciapr.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.presenciapr.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Feed" href="http://www.presenciapr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Comments Feed" href="http://www.presenciapr.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.presenciapr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='videojs-css'  href='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpvp_widget-css'  href='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.presenciapr.com/wp-content/themes/jarida/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/flowplayer-3.2.10.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"swf":"http:\/\/www.presenciapr.com\/wp-content\/plugins\/wp-video-posts\/inc\/flowplayer\/flowplayer-3.2.11.swf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/wpvp_flowplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvp_vars = {"upload_size":"32MB","file_upload_limit":"33554432","wpvp_ajax":"http:\/\/www.presenciapr.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/js/wpvp-front-end.js'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/vslider/js/vslider.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.presenciapr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.presenciapr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.presenciapr.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Anclan postes en zona de erosión costera en Naguabo' href='http://www.presenciapr.com/anclan-postes-en-zona-de-erosion-costera-en-naguabo/' />
<link rel='next' title='Plaza Carolina reabre hoy 45 tiendas' href='http://www.presenciapr.com/plaza-carolina-reabre-hoy-45-tiendas/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.presenciapr.com/en-carolina-celebran-7ma-edicion-del-dia-del-nino/" />
<link rel='shortlink' href='http://www.presenciapr.com/?p=85807' />
<link rel="alternate" type="application/json+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fen-carolina-celebran-7ma-edicion-del-dia-del-nino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fen-carolina-celebran-7ma-edicion-del-dia-del-nino%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.2 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.presenciapr.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 85807, token: "9083e8c00e" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="2.2.54" /> -->
<link rel="shortcut icon" href="http://www.presenciapr.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body{
	background:#ffffff;
}
.background-cover{
	background-color:#ffffff; 	background-image : url('') ;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale');
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')";
}


</style> 

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38166076-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body id="top" class="post-template-default single single-post postid-85807 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.presenciapr.com/">
						<input class="search-button" type="submit" value="Search" />	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown rss-tieicon" title="Rss" href="http://www.presenciapr.com/feed/" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/PresenciaPr" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="https://twitter.com/presenciapr" target="_blank"></a>	</div>

				
					
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">


<div id="banner-ads3">
    


    <!-- Slideshow 3-->
     <ul class="rslides3" id="slider3">
      <li><a href="https://www.facebook.com/dennyspuertorico" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2017/04/dennys.jpg" alt=""></a></li>
      
      <li><a href="http://www.clasificadosonline.com" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2016/07/TDS2.gif" alt=""></a></li>
    </ul>
     
       
    </div>
  








			<div class="logo">
			<h2>								<a title="Periódico Presencia" href="http://www.presenciapr.com/">
					<img src="http://presenciapr.com/images/Logo-presencia-shdw.png" alt="Periódico Presencia" /><strong>Periódico Presencia Tu Regional del Noreste</strong>
				</a>




			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>





	
							<nav id="main-nav">
				<div class="container">				
				<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://presenciapr.com">Portada</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65"><a href="http://www.presenciapr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-38126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38126"><a href="http://www.presenciapr.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-73162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73162"><a href="http://www.presenciapr.com/category/gobierno-y-politica/">Gobierno y política</a></li>
	<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="http://www.presenciapr.com/category/policiacas/">Policiacas</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.presenciapr.com/category/deportes/">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.presenciapr.com/category/salud/">A tu salud</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.presenciapr.com/category/dolares-y-centavos/">Dólares y Centavos</a></li>
<li id="menu-item-73193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73193"><a href="http://www.presenciapr.com/category/entretinimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.presenciapr.com/category/apuntate/">Apúntate</a></li>
</ul>
</li>
<li id="menu-item-17279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://www.presenciapr.com/category/sabrosura/">Sabrosuras</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2911"><a href="http://www.presenciapr.com/category/escapate/">Escápate</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.presenciapr.com/category/mascotas/">Mascotas</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-818"><a href="http://www.presenciapr.com/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.presenciapr.com/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	

<table align align="center" width="100%" border="0">
  <tr>
    <td><div id="banner-ads">
    


    <!-- Slideshow 1 -->
     <ul class="rslides" id="slider1">
		 
		 <li><a href="https://www.caguasexpressway.com/" onClick="_gaq.push(['_trackEvent', 'Banner caguas', 'Click', 'banner caguas'])" target="_blank"><img src="http://www.presenciapr.com/images/caguas-express728x90.jpg" alt=""></a></li>
		 
<li><a href="http://www.ser.pr/en/" onClick="_gaq.push(['_trackEvent', 'Banner SER', 'Click', 'banner SER'])" target="_blank"><img src="http://www.presenciapr.com/images/SER-728x90.jpg" alt=""></a></li>

      <li><a href="http://comisionparalaseguridadeneltransito.com/" onClick="_gaq.push(['_trackEvent', 'Banner Comision’, 'Click', 'banner Comision']”" target="_blank"><img src="http://www.presenciapr.com/images/amarrate_728x90.jpg" alt=""></a></li>

      <li><img src="http://www.presenciapr.com/images/ciclista2-728x90.jpg" alt=""></li>

      <li><a href="http://adrieltoyota.com/" onClick="_gaq.push(['_trackEvent', 'Banner Ads Adriel', 'Click', 'banner adriel'])" target="_blank"><img src="http://www.presenciapr.com/images/adriel_728.jpg" alt=""></a></li>

      

      <li><a href="http://www.clasificadosonline.com" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2016/05/TDS1.gif" alt=""></a></li>
    </ul>
     
       
    </div></td>
    <td><div id="banner-ads2">
       <ul class="rslides2" id="slider2">
         <li><img src="http://www.presenciapr.com/wp-content/uploads/2016/06/EDIC.jpg" alt=""></a></li>
       </ul>
    </div></td>
  </tr>
</table>




	<div id="main-content" class="container">
<div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://www.presenciapr.com">Home</a> &raquo; <a itemprop="breadcrumb" href="http://www.presenciapr.com/category/noticias/">Noticias</a> &raquo; <span class="current">En Carolina: Celebran 7ma edición del Día del Niño</span></div>		
		
				
				
						
		<article class="post-listing post-85807 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-regionales tag-carolina tag-dia-del-nino">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">En Carolina: Celebran 7ma edición del Día del Niño</h1>
						
<p class="post-meta">
		
	<span>Posted by: <a href="http://www.presenciapr.com/author/jrhernandez/" title="">José Rafael Hernández </a></span>
	
	<span>in <a href="http://www.presenciapr.com/category/noticias/" rel="category tag">Noticias</a>, <a href="http://www.presenciapr.com/category/regionales/" rel="category tag">Regionales</a></span>
	
		
	<span class="post-date">13 hours ago</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="attachment_85808" style="width: 630px" class="wp-caption aligncenter"><a href="http://www.presenciapr.com/wp-content/uploads/2018/04/jose-carlos-260418.jpg"><img class="size-full wp-image-85808" src="http://www.presenciapr.com/wp-content/uploads/2018/04/jose-carlos-260418.jpg" alt="" width="620" height="330" srcset="http://www.presenciapr.com/wp-content/uploads/2018/04/jose-carlos-260418.jpg 620w, http://www.presenciapr.com/wp-content/uploads/2018/04/jose-carlos-260418-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">(Foto/Suministrada)</p></div>
<p>CAROLINA &#8211; Un variado menú de actividades y de ofrecimientos especiales fue la orden del día en las instalaciones del Museo del Niño de Carolina para celebrar la 7ma edición del Día del Niño en Carolina.</p>
<blockquote><p>Las actividades artísticas del exterior se ofrecieron de forma gratuita al público asistente.&#8221;</p></blockquote>
<div id="attachment_85811" style="width: 310px" class="wp-caption alignright"><a href="http://www.presenciapr.com/wp-content/uploads/2018/04/paseadora-260418.jpg"><img class="wp-image-85811 size-medium" src="http://www.presenciapr.com/wp-content/uploads/2018/04/paseadora-260418-300x160.jpg" alt="" width="300" height="160" srcset="http://www.presenciapr.com/wp-content/uploads/2018/04/paseadora-260418-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2018/04/paseadora-260418.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">(Foto/Suministrada)</p></div>
<p>Un espectáculo musical, un show de magia, clínicas de salud pediátrica y una gigantesca exhibición de libros infantiles se apoderaron de los jardines del icónico museo, mientras que en su interior, se desarrollaron exhibiciones y talleres con experimentos relacionados a la ciencia y el ambiente.</p>
<p>&nbsp;Y es que el pasado sábado, 21 de abril, la Tierra de Gigantes celebró una vez más el Día del Niño en Carolina, como una manera de promover el desarrollo saludable y holístico de la niñez. Las actividades especiales comenzaron a las 12:00 del mediodía y en esa ocasión, además de los exhibidores y mesas de servicios gratuitos en el exterior, el Museo del Niño preparó varias actividades especiales adicionales en el área del edificio principal que los asistentes pudieron disfrutar con la compra de la taquilla de entrada.</p>
<div id="attachment_85810" style="width: 310px" class="wp-caption alignleft"><a href="http://www.presenciapr.com/wp-content/uploads/2018/04/museo-del-nino-260418.jpg"><img class="wp-image-85810 size-medium" src="http://www.presenciapr.com/wp-content/uploads/2018/04/museo-del-nino-260418-300x160.jpg" alt="" width="300" height="160" srcset="http://www.presenciapr.com/wp-content/uploads/2018/04/museo-del-nino-260418-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2018/04/museo-del-nino-260418.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">(Foto/Suministrada)</p></div>
<p>&nbsp;Además de las 103 exhibiciones interactivas en el interior del Museo, durante el Día del Niño los asistentes disfrutaron del Planeta Digital presentado por el Ecoexploratorio con un Geodomo o cine inflable presentando la película ‘Un diálogo con el planeta’. También se ofrecieron laboratorios científicos para la participación de los chiquitines con temas como la realidad virtual: experiencia multisensorial, la meteorología y la ingeniería y tecnología.</p>
<p>&nbsp;En el área exterior, conocida como los Jardines del Museo, se presentaron una serie de actividades y servicios gratuitos para los visitantes. En tarima hicieron acto de presencia el Señor Sapo, Tito el Angelito y Johnny el Lagartijo de Atención Atención, quienes pusieron a cantar y a bailar a todos en la familia. También dijo presente Barry Barry con su magia y ocurrencias, y la presentación de una obra musical de Toys Story a cargo de Toys Factory Show.</p>
<p>&nbsp;“Muchas veces pasamos por alto el realizar pruebas de cernimiento de enfermedades a nuestros niños y para nosotros la prevención y la salud a través de la detección temprana es importante. En nuestra Feria de Salud, realizada junto al San Jorge Children’s Hospital, las familias que asistieron pudieron realizarse pruebas de función pulmonar, presión arterial, salud oral, terapia del habla y lenguaje; además, obtuvieron información sobre el control de peso en menores”, explicó el alcalde José Carlos Aponte.</p>
<p>&nbsp;La Feria del Libro ofreció una amplia gama de literatura infantil en exhibición y para la venta, así como de la lectura de cuentos animados, con la finalidad de promover la lectura desde las primeras etapas de la niñez.</p>
<p>&nbsp;“Sobre 10 exhibidores entre librerías, casas editoras y escritores se desplazaron al Museo con sus publicaciones. En esta edición, hicimos un reconocimiento de la trayectoria y legado de la escritora puertorriqueña Flavia Lugo de Marichal, mientras que el programa municipal Cuéntame Gigante Mío presentó su taller Carolina, Corazón Solidario con la reflexión del cuento Felipe Corazón de Gigante”, añadió el alcalde, quien además recordó que el municipio cuenta con una colección de libros infantiles para la promoción de valores humanistas titulada ‘Los Súper Gigantes’.</p>
<p>Las actividades artísticas del exterior se ofrecieron de forma gratuita al público asistente, mientras que las atracciones del interior del Museo del Niño tuvieron su costo original.</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.presenciapr.com/tag/carolina/" rel="tag">carolina</a> <a href="http://www.presenciapr.com/tag/dia-del-nino/" rel="tag">Día del niño</a></span>				<span style="display:none" class="updated">2018-04-26</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.presenciapr.com/author/jrhernandez/" title="Posts by José Rafael Hernández" rel="author">José Rafael Hernández</a></strong></div>
				
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.presenciapr.com/en-carolina-celebran-7ma-edicion-del-dia-del-nino/" data-text="En Carolina: Celebran 7ma edición del Día del Niño" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.presenciapr.com/en-carolina-celebran-7ma-edicion-del-dia-del-nino/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.presenciapr.com/en-carolina-celebran-7ma-edicion-del-dia-del-nino/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.presenciapr.com/en-carolina-celebran-7ma-edicion-del-dia-del-nino/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.presenciapr.com/en-carolina-celebran-7ma-edicion-del-dia-del-nino/&amp;media=http://www.presenciapr.com/wp-content/uploads/2018/04/jose-carlos-260418.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.presenciapr.com/anclan-postes-en-zona-de-erosion-costera-en-naguabo/" rel="prev"><span>Previous:</span> Anclan postes en zona de erosión costera en Naguabo</a></div>
			<div class="post-next"><a href="http://www.presenciapr.com/plaza-carolina-reabre-hoy-45-tiendas/" rel="next"><span>Next:</span> Plaza Carolina reabre hoy 45 tiendas</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Más noticias</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/joven-se-priva-de-la-vida-en-humacao/" title="Permalink to Joven se priva de la vida en Humacao" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2015/11/111215-suicidio-300x160.jpg" class="attachment-300x160 size-300x160" alt="Joven se priva de la vida en Humacao" title="Joven se priva de la vida en Humacao" srcset="http://www.presenciapr.com/wp-content/uploads/2015/11/111215-suicidio-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2015/11/111215-suicidio.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/joven-se-priva-de-la-vida-en-humacao/" title="Permalink to Joven se priva de la vida en Humacao" rel="bookmark">Joven se priva de la vida en Humacao</a></h3>
				<p class="post-meta"><span class="post-date">7 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/el-bosque-nacional-el-yunque-y-vitrina-solidaria-promoveran-empresas-sustentables/" title="Permalink to El Bosque Nacional El Yunque y Vitrina Solidaria promoverán empresas sustentables" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2018/04/el-yunque-260418-300x160.jpg" class="attachment-300x160 size-300x160" alt="El Bosque Nacional El Yunque y Vitrina Solidaria promoverán empresas sustentables" title="El Bosque Nacional El Yunque y Vitrina Solidaria promoverán empresas sustentables" srcset="http://www.presenciapr.com/wp-content/uploads/2018/04/el-yunque-260418-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2018/04/el-yunque-260418.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/el-bosque-nacional-el-yunque-y-vitrina-solidaria-promoveran-empresas-sustentables/" title="Permalink to El Bosque Nacional El Yunque y Vitrina Solidaria promoverán empresas sustentables" rel="bookmark">El Bosque Nacional El Yunque y Vitrina Solidaria promoverán empresas sustentables</a></h3>
				<p class="post-meta"><span class="post-date">7 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/gobernador-rossello-nevares-anuncia-envio-de-66-millones-adicionales-en-reintegros/" title="Permalink to Gobernador Rosselló Nevares anuncia envío de $66 millones adicionales en reintegros" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2018/04/rossello-050418-300x160.jpg" class="attachment-300x160 size-300x160" alt="Gobernador Rosselló Nevares anuncia envío de $66 millones adicionales en reintegros" title="Gobernador Rosselló Nevares anuncia envío de $66 millones adicionales en reintegros" srcset="http://www.presenciapr.com/wp-content/uploads/2018/04/rossello-050418-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2018/04/rossello-050418.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/gobernador-rossello-nevares-anuncia-envio-de-66-millones-adicionales-en-reintegros/" title="Permalink to Gobernador Rosselló Nevares anuncia envío de $66 millones adicionales en reintegros" rel="bookmark">Gobernador Rosselló Nevares anuncia envío de $66 millones adicionales en reintegros</a></h3>
				<p class="post-meta"><span class="post-date">11 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/colocan-la-primera-piedra-nueva-cancha-evaristo-aponte-sanabria/" title="Permalink to Colocan la primera piedra: Nueva cancha Evaristo Aponte Sanabria" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2018/04/Cancha-Evaristo-Aponte-260418-300x160.jpg" class="attachment-300x160 size-300x160" alt="Colocan la primera piedra: Nueva cancha Evaristo Aponte Sanabria" title="Colocan la primera piedra: Nueva cancha Evaristo Aponte Sanabria" srcset="http://www.presenciapr.com/wp-content/uploads/2018/04/Cancha-Evaristo-Aponte-260418-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2018/04/Cancha-Evaristo-Aponte-260418.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/colocan-la-primera-piedra-nueva-cancha-evaristo-aponte-sanabria/" title="Permalink to Colocan la primera piedra: Nueva cancha Evaristo Aponte Sanabria" rel="bookmark">Colocan la primera piedra: Nueva cancha Evaristo Aponte Sanabria</a></h3>
				<p class="post-meta"><span class="post-date">11 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="wmp_widget-3" class="widget widget_wmp_widget"><div class="widget-top"><h4>Más Vistas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="wp-most-popular">
			<li class="post-85797posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiascategory-regionalestag-escuelastag-noreste">
				<a href="http://www.presenciapr.com/reajuste-de-escuelas-en-el-noreste/" title="Reajuste de escuelas en el Noreste">
					Reajuste de escuelas en el Noreste
				</a>
			</li>
		
			<li class="post-85814posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiascategory-regionalestag-comerciostag-plaza-carolinatag-simon-plaza">
				<a href="http://www.presenciapr.com/plaza-carolina-reabre-hoy-45-tiendas/" title="Plaza Carolina reabre hoy 45 tiendas">
					Plaza Carolina reabre hoy 45 tiendas
				</a>
			</li>
		
			<li class="post-21185posttype-poststatus-publishformat-standardhentrycategory-mascotascategory-noticiastag-cuidadotag-enfermedadtag-mascotas-2tag-perrotag-salud-2tag-ultima-hora-2">
				<a href="http://www.presenciapr.com/fiebre-de-raton-bacteria-mortal-para-tu-mascota/" title="“Fiebre de ratón”: Bacteria mortal para tu mascota">
					“Fiebre de ratón”: Bacteria mortal para tu mascota
				</a>
			</li>
		
			<li class="post-28565posttype-poststatus-publishformat-standardhentrycategory-noticiastag-loteriatag-pega-3tag-ultima-hora-2">
				<a href="http://www.presenciapr.com/sorteos-de-la-loteria-electronica-de-puerto-rico/" title="Sorteos de la Lotería Electrónica de Puerto Rico">
					Sorteos de la Lotería Electrónica de Puerto Rico
				</a>
			</li>
		
			<li class="post-85341posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-gobierno-y-politicacategory-noticiastag-educacion-2tag-julia-keleher">
				<a href="http://www.presenciapr.com/educacion-determina-abrir-registro-de-maestros-y-confirmacion-de-matricula-en-linea/" title="Educación determina abrir registro de maestros y confirmación de matrícula en línea">
					Educación determina abrir registro de maestros y confirmación de matrícula en línea
				</a>
			</li>
		</ul></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Info.</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"> <p>Nuestras líneas para la página web: <br />
   787-946-1391, 1427   <br />    </p>
<p>Tel. 787-946-1391 F. 787-946-1342<br />
      Dirección: P.O. Box 1928 Carolina, P.R. 00984-1928      <br />
    </p></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="wp-forecast-3" class="footer-widget wp_forecast_widget"><div class="footer-widget-top"><h4>El Tiempo</h4></div>
						<div class="footer-widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=00901&amp;metric=0" target="_blank" >Carolina</a></div>
<div>04/26/2018, 11:41 pm</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/35.gif' alt='Parcialmente Nuboso' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Parcialmente Nuboso<br/>79&deg;F</div></div>
</div>
<div class="wp-forecast-curr-details"><div>sensación térmica: 85&deg;F</div>
<div>presión: 30 in</div>
<div>humedad: 84%</div>
<div>viento: 4 m/s E</div>
<div>Ráfagas: 4 m/s</div>
<div>salida del sol: 6:00 am</div>
<div>puesta de sol: 6:44 pm</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2018 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Less forecast...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 04/26/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>84&deg;F</div><div>viento: 4 m/s ESE</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/39.gif' alt='Parcialmente Cubierto con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Cubierto con Chubascos</div><div>76&deg;F</div><div>viento: 2 m/s ESE</div><div>Ráfagas: 5 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 04/27/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>87&deg;F</div><div>viento: 6 m/s ESE</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Principalmente Despejado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Despejado</div><div>75&deg;F</div><div>viento: 2 m/s ESE</div><div>Ráfagas: 7 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 04/28/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>87&deg;F</div><div>viento: 6 m/s ESE</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Principalmente Despejado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Despejado</div><div>75&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 7 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 04/29/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/03.gif' alt='Parcialmente Soleado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado</div><div>87&deg;F</div><div>viento: 6 m/s E</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Principalmente Despejado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Despejado</div><div>75&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 7 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 04/30/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/03.gif' alt='Parcialmente Soleado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado</div><div>86&deg;F</div><div>viento: 5 m/s E</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Principalmente Despejado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Despejado</div><div>75&deg;F</div><div>viento: 2 m/s SSE</div><div>Ráfagas: 6 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 05/01/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>86&deg;F</div><div>viento: 4 m/s E</div><div>Ráfagas: 7 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/35.gif' alt='Parcialmente Nuboso' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Nuboso</div><div>75&deg;F</div><div>viento: 2 m/s ESE</div><div>Ráfagas: 7 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 05/02/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>85&deg;F</div><div>viento: 5 m/s ESE</div><div>Ráfagas: 11 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/40.gif' alt='Principalmente Nuboso con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Nuboso con Chubascos</div><div>74&deg;F</div><div>viento: 2 m/s ESE</div><div>Ráfagas: 9 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 05/03/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/12.gif' alt='Chubasco' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Chubasco</div><div>83&deg;F</div><div>viento: 4 m/s SE</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/36.gif' alt='Nubes intermitentes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nubes intermitentes</div><div>73&deg;F</div><div>viento: 2 m/s ESE</div><div>Ráfagas: 8 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 05/04/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/17.gif' alt='Parcialmente Soleado y Tormentas' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado y Tormentas</div><div>83&deg;F</div><div>viento: 5 m/s SE</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/12.gif' alt='Chubasco' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Chubasco</div><div>73&deg;F</div><div>viento: 2 m/s SE</div><div>Ráfagas: 7 m/s</div>
</div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Less forecast...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">More forecast...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip rss-tieicon" title="Rss" href="http://www.presenciapr.com/feed/" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/PresenciaPr" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/presenciapr" target="_blank"></a>	</div>

			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<a href="http://freewebsubmission.com"> </a> <a href="http://facebook.com"> </a> <a href="http://google.com"> </a> <a href="http://youtube.com"> </a> <a href="http://yahoo.com"> </a> <a href="http://baidu.com"> </a> <a href="http://wikipedia.org"> </a> <a href="http://live.com"> </a> <a href="http://qq.com"> </a> <a href="http://amazon.com"> </a> <a href="http://taobao.com"> </a> <a href="http://plasa.msn.com/"> </a> <a href="http://google.co.id"> </a> <a href="http://indonesianforums.com/"> </a> <a href="http://rapidshare.com"> </a> <a href="http://4shared.com"> </a> <a href="http://twitter.com"> </a> <a href="http://linkedin.com"> </a> <a href="http://bing.com"> </a> <a href="http://sina.com.cn"> </a> <a href="http://yandex.ru"> </a> <a href="http://ebay.com"> </a> <a href="http://wordpress.com"> </a> <a href="http://weibo.com"> </a> <a href="http://tumblr.com"> </a> <a href="http://microsoft.com"> </a> <a href="http://mail.ru"> </a> <a href="http://pinterest.com"> </a> <a href="http://paypal.com"> </a> <a href="http://ask.com"> </a> <a href="http://craigslist.org"> </a> <a href="http://sohu.com"> </a> <a href="http://apple.com"> </a> <a href="http://soso.com"> </a> <a href="http://adobe.com"> </a> <a href="http://isearch.avg.com"> </a> <a href="http://amazon.de"> </a> <a href="http://adf.ly"> </a> <a href="http://aol.com"> </a> <a href="http://bbc.co.uk"> </a> <a href="http://viva.co.id"> </a> <a href="http://okezone.com"> </a> <a href="http://tribunnews.com"> </a> <a href="http://tempo.co"> </a> <a href="http://inilah.com"> </a> <a href="http://merdeka.com"> </a> <a href="http://republika.co.id"> </a> <a href="http://antaranews.com"> </a> <a href="http://liputan6.com"> </a> <a href="http://metronews.com"> </a> <a href="http://beritasatu.com"> </a> <a href="http://mediaindonesia.com"> </a> <a href="http://suaramerdeka.com"> </a> <a href="http://mytrans.com"> </a> <a href="http://jppn.com"> </a> <a href="http://lintas.me"> </a> <a href="http://populerkan.com"> </a> <a href="http://infogue.com"> </a> <a href="http://kaskus.co.id"> </a> <a href="http://detik.com"> </a> <a href="http://tokobagus.com"> </a> <a href="http://klikbca.com"> </a> <a href="http://4shared.com"> </a> <a href="http://merdeka.com"> </a> <a href="http://berniaga.com"> </a> <a href="http://histats.com"> </a> <a href="http://bankmandiri.co.id"> </a> <a href="http://buildathome.info"> </a> <a href="http://kapanlagi.com"> </a> <a href="http://ads-id.com"> </a> <a href="http://webgame.web.id"> </a> <a href="http://indowebster.com"> </a> <a href="http://googleusercontent.com"> </a> <a href="http://ku6.com"> </a> <a href="http://delta-search.com"> </a> <a href="http://goal.com"> </a> <a href="http://lazada.co.id"> </a> <a href="http://popads.net"> </a> <a href="http://avg.com"> </a> <a href="http://tokopedia.com"> </a> <a href="http://ganool.com"> </a> <a href="http://jne.co.id"> </a> <a href="http://freemp3in.com"> </a> <a href="http://t.co"> </a> <a href="http://bhinneka.com"> </a> <a href="http://neobux.com"> </a> <a href="http://babylon.com"> </a> <a href="http://games.co.id"> </a> <a href="http://files.wordpress.com"> </a> <a href="http://instagram.com"> </a> <a href="http://imdb.com"> </a> <a href="http://indonetwork.co.id"> </a> <a href="http://subscene.com"> </a> <a href="http://bni.co.id"> </a> <a href="http://telkomsel.com"> </a></body>
</html>