<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>FDA autoriza dosis de refuerzo de la vacuna Pfizer-BioNTech contra el COVID-19 a menores de 12 a 15 años</title>
<link rel="stylesheet" id="wp-forecast-css" href="http://www.presenciapr.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.presenciapr.com/fda-autoriza-dosis-de-refuerzo-de-la-vacuna-pfizer-biontech-contra-el-covid-19-a-menores-de-12-a-15-anos/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FDA autoriza dosis de refuerzo de la vacuna Pfizer-BioNTech contra el COVID-19 a menores de 12 a 15 años" />
<meta property="og:description" content="(Foto/Archivo) La Administración de Drogas y Alimentos de los Estados Unidos (FDA), enmendó la autorización de uso de emergencia (EUA) para la vacuna Pfizer-BioNTech COVID-19 para ampliar el uso de una sola dosis de refuerzo para incluir el uso en personas de 12 a 15 años. Acorte el tiempo entre la finalización de la vacunación..." />
<meta property="og:url" content="http://www.presenciapr.com/fda-autoriza-dosis-de-refuerzo-de-la-vacuna-pfizer-biontech-contra-el-covid-19-a-menores-de-12-a-15-anos/" />
<meta property="og:site_name" content="Periódico Presencia" />
<meta property="article:publisher" content="https://www.facebook.com/presenciapr/" />
<meta property="article:tag" content="booster" />
<meta property="article:tag" content="covid19" />
<meta property="article:tag" content="menores" />
<meta property="article:tag" content="Pfizer-BioNTech" />
<meta property="article:tag" content="refuerzo" />
<meta property="article:tag" content="vacuna" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2022-01-03T21:00:48+00:00" />
<meta property="fb:app_id" content="1209878409201945" />
<meta property="og:image" content="https://i1.wp.com/www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg?fit=760%2C494" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg?fit=760%2C494" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="494" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(Foto/Archivo) La Administración de Drogas y Alimentos de los Estados Unidos (FDA), enmendó la autorización de uso de emergencia (EUA) para la vacuna Pfizer-BioNTech COVID-19 para ampliar el uso de una sola dosis de refuerzo para incluir el uso en personas de 12 a 15 años. Acorte el tiempo entre la finalización de la vacunación..." />
<meta name="twitter:title" content="FDA autoriza dosis de refuerzo de la vacuna Pfizer-BioNTech contra el COVID-19 a menores de 12 a 15 años" />
<meta name="twitter:site" content="@presenciapr" />
<meta name="twitter:image" content="https://i1.wp.com/www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg?fit=760%2C494" />
<meta name="twitter:creator" content="@presenciapr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.presenciapr.com/#website","url":"http://www.presenciapr.com/","name":"Peri\u00f3dico Presencia","description":"Tu Regional del Noreste","potentialAction":{"@type":"SearchAction","target":"http://www.presenciapr.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.presenciapr.com/fda-autoriza-dosis-de-refuerzo-de-la-vacuna-pfizer-biontech-contra-el-covid-19-a-menores-de-12-a-15-anos/#primaryimage","url":"https://i1.wp.com/www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg?fit=760%2C494","width":760,"height":494},{"@type":"WebPage","@id":"http://www.presenciapr.com/fda-autoriza-dosis-de-refuerzo-de-la-vacuna-pfizer-biontech-contra-el-covid-19-a-menores-de-12-a-15-anos/#webpage","url":"http://www.presenciapr.com/fda-autoriza-dosis-de-refuerzo-de-la-vacuna-pfizer-biontech-contra-el-covid-19-a-menores-de-12-a-15-anos/","inLanguage":"en-US","name":"FDA autoriza dosis de refuerzo de la vacuna Pfizer-BioNTech contra el COVID-19 a menores de 12 a 15 a\u00f1os","isPartOf":{"@id":"http://www.presenciapr.com/#website"},"primaryImageOfPage":{"@id":"http://www.presenciapr.com/fda-autoriza-dosis-de-refuerzo-de-la-vacuna-pfizer-biontech-contra-el-covid-19-a-menores-de-12-a-15-anos/#primaryimage"},"datePublished":"2022-01-03T21:00:48+00:00","dateModified":"2022-01-03T21:00:48+00:00","author":{"@id":"http://www.presenciapr.com/#/schema/person/26a60fb06ce3b63455e45ef16caeb621"}},{"@type":["Person"],"@id":"http://www.presenciapr.com/#/schema/person/26a60fb06ce3b63455e45ef16caeb621","name":"Jos\u00e9 Rafael Hern\u00e1ndez","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Feed" href="http://www.presenciapr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Comments Feed" href="http://www.presenciapr.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-117942493-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.presenciapr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- presenciapr.com is managing ads with Advanced Ads --><script id="prese-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.presenciapr.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.13' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.presenciapr.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://www.presenciapr.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.presenciapr.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='http://www.presenciapr.com/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='videojs-css'  href='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpvp_widget-css'  href='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/css/style.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='boostrap-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/bootstrap.min.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/font-awesome.min.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ico-font-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/icofont.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/flaticon.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='lineicon-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/lineicons.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/owl.carousel.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/animate.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/slick.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='type-writter-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/type-writter.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/magnific-popup.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='vulitin-style-default-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/default.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='vulitin-style-responsive-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/responsive.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='vulitin-style-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin-child/style.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CRubik%3A300%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='childstyle-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/style.css?ver=5.2.13' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CRubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic&#038;display=swap&#038;ver=1614972678" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CRubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic&#038;display=swap&#038;ver=1614972678" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic%7CRubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic&#038;display=swap&#038;ver=1614972678" /></noscript><link rel='stylesheet' id='jetpack_css-css'  href='http://www.presenciapr.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.presenciapr.com","hash_tracking":"false","ua":"UA-117942493-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.2'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/flowplayer-3.2.10.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"swf":"http:\/\/www.presenciapr.com\/wp-content\/plugins\/wp-video-posts\/inc\/flowplayer\/flowplayer-3.2.11.swf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/wpvp_flowplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvp_vars = {"upload_size":"32MB","file_upload_limit":"33554432","wpvp_ajax":"http:\/\/www.presenciapr.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/js/wpvp-front-end.js'></script>
<link rel='https://api.w.org/' href='http://www.presenciapr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.presenciapr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.presenciapr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.13" />
<link rel='shortlink' href='https://wp.me/p3mNN6-wGS' />
<link rel="alternate" type="application/json+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Ffda-autoriza-dosis-de-refuerzo-de-la-vacuna-pfizer-biontech-contra-el-covid-19-a-menores-de-12-a-15-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Ffda-autoriza-dosis-de-refuerzo-de-la-vacuna-pfizer-biontech-contra-el-covid-19-a-menores-de-12-a-15-anos%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><meta name="generator" content="Site Kit by Google 1.45.0" /><!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.6 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.presenciapr.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 125666, token: "7ee17f20eb" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.5.0" /> -->
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="prese-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://i2.wp.com/www.presenciapr.com/wp-content/uploads/2020/10/cropped-Psola-512x512px.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.presenciapr.com/wp-content/uploads/2020/10/cropped-Psola-512x512px.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.presenciapr.com/wp-content/uploads/2020/10/cropped-Psola-512x512px.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.presenciapr.com/wp-content/uploads/2020/10/cropped-Psola-512x512px.png?fit=270%2C270" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="FDA autoriza dosis de refuerzo de la vacuna Pfizer-BioNTech contra el COVID-19 a menores de 12 a 15 años"><meta name="twitter:site" content="@presenciapr"><meta name="twitter:description" content="(Foto/Archivo) La Administración de Drogas y Alimentos de los Estados Unidos (FDA), enmendó la autorización de uso de emergencia (EUA) para la vacuna Pfizer-BioNTech COVID-19 para ampliar el uso de una sola dosis de refuerzo para incluir el uso en personas de 12 a 15 años. Acorte el tiempo entre la finalización de la vacunación&hellip;"><meta name="twitter:image" content="https://i1.wp.com/www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg?fit=760%2C494">

<!-- Typography -->



<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Periódico Presencia"/>
  <meta property="og:title" content="FDA autoriza dosis de refuerzo de la vacuna Pfizer-BioNTech contra el COVID-19 a menores de 12 a 15 años"/>
  <meta property="og:url" content="http://www.presenciapr.com/fda-autoriza-dosis-de-refuerzo-de-la-vacuna-pfizer-biontech-contra-el-covid-19-a-menores-de-12-a-15-anos/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="(Foto/Archivo) La Administración de Drogas y Alimentos de los Estados Unidos (FDA), enmendó la autorización de uso de emergencia (EUA) para la vacuna Pfizer-BioNTech COVID-19 para ampliar el uso de una sola dosis de refuerzo para incluir el uso en personas de 12 a 15 años. Acorte el tiempo ent"/>
  <meta property="og:image" content="http://www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg"/>
  <meta property="og:image:url" content="http://www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg"/>
  <meta property="article:published_time" content="2022-01-03T17:00:48-04:00"/>
  <meta property="article:modified_time" content="2022-01-03T17:00:48-04:00" />
  <meta property="og:updated_time" content="2022-01-03T17:00:48-04:00" />
  <meta property="article:section" content="Gobierno y política"/>
  <meta property="article:section" content="Noticias"/>
  <meta property="article:publisher" content="https://www.facebook.com/presenciapr/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="FDA autoriza dosis de refuerzo de la vacuna Pfizer-BioNTech contra el COVID-19 a menores de 12 a 15 años"/>
  <meta name="twitter:url" content="http://www.presenciapr.com/fda-autoriza-dosis-de-refuerzo-de-la-vacuna-pfizer-biontech-contra-el-covid-19-a-menores-de-12-a-15-anos/"/>
  <meta name="twitter:description" content="(Foto/Archivo) La Administración de Drogas y Alimentos de los Estados Unidos (FDA), enmendó la autorización de uso de emergencia (EUA) para la vacuna Pfizer-BioNTech COVID-19 para ampliar el uso de una sola dosis de refuerzo para incluir el uso en personas de 12 a 15 años. Acorte el tiempo ent"/>
  <meta name="twitter:image" content="http://www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@presenciapr"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>

<body class="post-template-default single single-post postid-125666 single-format-standard wp-custom-logo wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-prese-">

  <!--Page Layout start here-->
    <!--Page Layout end here-->

 <!--Preloader start here-->
   
     <!--Preloader area end here-->
   <div id="page" class="site  ">
  
<header id="rs-header" class="header-style-4 headerstyle1">
    
<div class="sticky_form">
	<div class="sticky_search close-search"> 
	  <i class="flaticon-cross"></i>
	</div>
  <form role="search" class="bs-search search-form" method="get" action="http://www.presenciapr.com/">
    <div class="search-wrap">
    	<label class="screen-reader-text">
    		Search for:    	</label>
        <input type="search" placeholder="Search..." name="s" class="search-input" value="" />
        <button type="submit"  value="Search"><i class="flaticon-search"></i></button>
    </div>
</form></div>

    <div class="header-inner menu-sticky">
        <!-- Breaking Start -->
            

   
                            <!-- Breaking End -->

        <!-- Toolbar Start -->
        		<div class="toolbar-area">
		  <div class="container">
		    <div class="row">
		      <div class="col-lg-8 col-md-6">
		        <div class="toolbar-contact">
		          <ul>	          	
		            		            		             
			            <li>
			            	    <nav class="nav navbar">
        <div class="navbar-menu">
                    </div>
    </nav>
    			            </li> 
		                       
		          </ul>
		        </div>
		      </div>
		      <div class="col-lg-4 col-md-6">
		        <div class="toolbar-sl-share">
		          <ul>
		            		                  <li> <a href="https://www.facebook.com/PresenciaPr" target="_blank"><i class="fa fa-facebook"></i></a> </li>
		                  		                  		                  <li> <a href="https://twitter.com/presenciapr " target="_blank"><i class="fa fa-twitter"></i></a> </li>
		                  		                  		                  		                  		                  		                  		                  <li> <a href="https://www.instagram.com/presencia.pr " target="_blank"><i class="fa fa-instagram"></i></a> </li>
		                  		                  		                  		                  		                  <li> <a href="https://www.youtube.com/channel/UCi_uQy6DpnpkhS2qk6TSvvw " target="_blank"><i class="fa fa-youtube"></i></a> </li>
		                  											                 			          </ul>
		        </div>
		      </div>
		    </div>
		  </div>
		</div>
	        <!-- Toolbar End -->

        <!-- Logo Area Start -->
        <div class="logo-section">
            <div class="container">
                <div class="row-table">        
                    <div class="col-cell">
                        
  <div class="logo-area">
          <a href="http://www.presenciapr.com/" rel="home"><img style = "max-height: 150px" src="http://www.presenciapr.com/wp-content/uploads/2021/03/Logo-WEB.jpg" alt="Periódico Presencia"></a>
      </div>
      <div class="logo-area sticky-logo">
     <h1 class="site-title"><a href="http://www.presenciapr.com/" rel="home">Periódico Presencia</a></h1>
         
    </div>
                    </div>
                    <div class="col-cell col-xs-12">
                         
                                                            <div class="head-advertisement">
                                    <a href="https://issuu.com/presenciapr/docs/presencia_mk_online_agosto2016">
                                        <img style = "height: 90px" src="http://www.presenciapr.com/wp-content/uploads/2021/03/WEB-Circulación-728x90.jpg" alt="">
                                    </a>
                                </div>
                             
                          
                    </div>
                </div>
            </div>
        </div>

      <!-- Header Menu Start -->  
            <div class="menu-area" >
            <div class="container">
                <div class="menu_one">
                        <div class="row-table">               
                        <div class="col-cell menu-responsive">  
                                <nav class="nav navbar">
        <div class="navbar-menu">
            <div class="menu-menu-principal-container"><ul id="primary-menu-single1" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://presenciapr.com">Portada</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65"><a href="http://www.presenciapr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-38126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38126"><a href="http://www.presenciapr.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-73162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73162"><a href="http://www.presenciapr.com/category/gobierno-y-politica/">Gobierno y política</a></li>
	<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="http://www.presenciapr.com/category/policiacas/">Policiacas</a></li>
	<li id="menu-item-118857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118857"><a href="http://www.presenciapr.com/category/nacionales/">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.presenciapr.com/category/deportes/">Deportes</a></li>
<li id="menu-item-73193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73193"><a href="http://www.presenciapr.com/category/entretinimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.presenciapr.com/category/apuntate/">Apúntate</a></li>
</ul>
</li>
<li id="menu-item-109058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109058"><a href="http://www.presenciapr.com/category/presencia-femenina/">Femenina</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.presenciapr.com/category/salud/">A tu salud</a></li>
<li id="menu-item-17279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://www.presenciapr.com/category/sabrosura/">Sabrosuras</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2911"><a href="http://www.presenciapr.com/category/escapate/">Escápate</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.presenciapr.com/category/mascotas/">Mascotas</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-818"><a href="http://www.presenciapr.com/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.presenciapr.com/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>        </div>
       
        <div class='nav-link-container mobile-menu-link'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger2"></span>
                <span class="hamburger3"></span>
            </a> 
        </div>
    </nav>
    
<nav class="nav-container mobile-menu-container">
    <ul class="sidenav">
        <li class='nav-link-container'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger3"></span>
            </a> 
        </li>
        <li>
          <div class="menu-menu-principal-container"><ul id="primary-menu-single2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://presenciapr.com">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65"><a href="http://www.presenciapr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38126"><a href="http://www.presenciapr.com/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73162"><a href="http://www.presenciapr.com/category/gobierno-y-politica/">Gobierno y política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="http://www.presenciapr.com/category/policiacas/">Policiacas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118857"><a href="http://www.presenciapr.com/category/nacionales/">Nacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.presenciapr.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73193"><a href="http://www.presenciapr.com/category/entretinimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.presenciapr.com/category/apuntate/">Apúntate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109058"><a href="http://www.presenciapr.com/category/presencia-femenina/">Femenina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.presenciapr.com/category/salud/">A tu salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://www.presenciapr.com/category/sabrosura/">Sabrosuras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2911"><a href="http://www.presenciapr.com/category/escapate/">Escápate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.presenciapr.com/category/mascotas/">Mascotas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-818"><a href="http://www.presenciapr.com/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.presenciapr.com/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>        </li>
        <li class="social-icon-responsive">
             
    <ul class="offcanvas_social">  
                <li> 
        <a href="https://www.facebook.com/PresenciaPr" target="_blank"><span><i class="fa fa-facebook"></i></span></a> 
        </li>
                        <li> 
        <a href="https://twitter.com/presenciapr " target="_blank"><span><i class="fa fa-twitter"></i></span></a> 
        </li>
                                                        <li> 
        <a href="https://www.instagram.com/presencia.pr " target="_blank"><span><i class="fa fa-instagram"></i></span></a> 
        </li>
                                        <li> 
        <a href="https://www.youtube.com/channel/UCi_uQy6DpnpkhS2qk6TSvvw " target="_blank"><span><i class="fa fa-youtube"></i></span></a> 
        </li>
             
    </ul>
        </li>
    </ul>

   

</nav>                        </div>            
                        
                        <div class="col-cell header-quote">                         
                            
                             

                            
                                                        <div class="sidebarmenu-search">                                
                                <div class="sticky_search"> 
                                    <i class="flaticon-search"></i> 
                                </div>
                                   
                            </div>
                                                        

                            
                             

                        </div> 
                    </div>
                </div>
            </div>    
        </div>
      <!-- Header Menu End --> 
    </div>
        <!-- Slider Start Here -->
    </header>
 
  <!-- End Header Menu End -->
  <div class="main-contain">
<div class="container"> 
  <div id="content">
    <!-- Blog Detail Start -->
    <div class="rs-blog-details pt-70 pb-70">
        <div class="row padding-">
          <div class="col-md-12 content-sticky col-lg-8 ">

                        
                                                                  
                <div class="cate-single">
                    <ul class="post-categories">
	<li><a href="http://www.presenciapr.com/category/gobierno-y-politica/" rel="category tag">Gobierno y política</a></li>
	<li><a href="http://www.presenciapr.com/category/noticias/" rel="category tag">Noticias</a></li></ul>                </div>                                                        
             
            <div class="meta-single">
                <h1 class="page-title">
                    FDA autoriza dosis de refuerzo de la vacuna Pfizer-BioNTech contra el COVID-19 a menores de 12 a 15 años                </h1>
                <ul class="bs-meta">
                                            <li>
                             
                            <span class="p-user">
                                <span class="author-name">By <a href="http://www.presenciapr.com/author/jrhernandez/">José Rafael Hernández</a></span>
                            </span>
                        </li>
                                    
                    <li>
                        <i class="fa fa-calendar-check-o" aria-hidden="true"></i>
                        <span class="p-date">
                            01/03/2022                        </span>
                    </li>
                    
                    <li class="post-view comment-right">
                        <i class="fa fa-comment-o" aria-hidden="true"></i> 0 
                    </li>

                    <li class="post-view">                 
                        <i class="fa fa-eye" aria-hidden="true"></i>
                        87 Views                    </li>
                </ul>
            </div>
            <article id="post-125666" class="post-125666 post type-post status-publish format-standard has-post-thumbnail hentry category-gobierno-y-politica category-noticias tag-booster tag-covid19 tag-menores tag-pfizer-biontech tag-refuerzo tag-vacuna">
                




<div class="bs-img">
  <img width="760" height="494" src="http://www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg?w=760 760w, https://i1.wp.com/www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg?resize=300%2C195 300w" sizes="(max-width: 760px) 100vw, 760px" />
    <div class="blog-date">
      <span class="date">03</span>
      <span class="month">Jan</span> 
  </div>
  
</div>


<div class="single-content-full">
    <div class="bs-desc">
    <p><em>(Foto/Archivo)</em></p>
<p>La Administración de Drogas y Alimentos de los Estados Unidos (FDA), enmendó la autorización de uso de emergencia (EUA) para la vacuna Pfizer-BioNTech COVID-19 para ampliar el uso de una sola dosis de refuerzo para incluir el uso en personas de 12 a 15 años.</p>
<p>Acorte el tiempo entre la finalización de la vacunación primaria de la vacuna Pfizer-BioNTech COVID-19 y una dosis de refuerzo a al menos cinco meses, permita una tercera dosis de la serie primaria para ciertos niños inmunodeprimidos de 5 a 11 años.</p>
<p>“A lo largo de la pandemia, como el virus que causa COVID-19 ha evolucionado continuamente, la necesidad de que la FDA se adapte rápidamente ha significado utilizar la mejor ciencia disponible para tomar decisiones informadas teniendo en cuenta la salud y la seguridad del público estadounidense”, dijo la comisionada interina de la FDA, Janet Woodcock, MD en declaraciones escritas.</p>
<p>“Con la ola actual de la variante ómicron, es fundamental que sigamos tomando medidas preventivas efectivas que salven vidas, como la vacunación primaria y refuerzos, el uso de mascarillas y el distanciamiento social para combatir eficazmente el COVID -19”, añadió.</p>
<h4>Lo que necesitas saber:</h4>
<p>Los impulsores ahora están autorizados para personas de 12 años o más.</p>
<p>La acción de hoy amplía el uso de una sola dosis de refuerzo de la vacuna COVID-19 de Pfizer-BioNTech para incluir su uso en personas de hasta 12 años.</p>
<p>La agencia ha determinado que los beneficios de protección para la salud de una sola dosis de refuerzo de la vacuna COVID-19 de Pfizer-BioNTech para brindar protección continua contra COVID-19 y las graves consecuencias asociadas que pueden ocurrir, incluida la hospitalización y la muerte, superan los riesgos potenciales en las personas. 12 a 15 años.</p>
<p>La FDA revisó datos del mundo real de Israel, incluidos datos de seguridad de más de 6.300 personas de 12 a 15 años que recibieron una dosis de refuerzo de la vacuna al menos 5 meses después de completar la serie de vacunación primaria de dos dosis.</p>
<p>Estos datos adicionales permitieron a la FDA reevaluar los beneficios y riesgos del uso de un refuerzo en la población adolescente más joven en el contexto del aumento actual de casos de COVID-19.</p>
<p>Los datos muestran que no hay nuevos problemas de seguridad después de un refuerzo en esta población. Hasta la fecha, no se han notificado casos nuevos de miocarditis o pericarditis en estos individuos.</p>
<p>Intervalo de refuerzo actualizado a cinco meses para personas de 12 años o más</p>
<p>La FDA también autoriza el uso de una única dosis de refuerzo cinco meses después de completar la serie de vacunación primaria de la vacuna Pfizer-BioNTech COVID-19.</p>
<p>Desde que Pfizer presentó inicialmente datos de seguridad y eficacia sobre una única dosis de refuerzo después de la vacunación primaria, se han obtenido datos adicionales del mundo real sobre el creciente número de casos de COVID-19 con la variante omicron en los Estados Unidos.</p>
<p>No han surgido nuevos problemas de seguridad en una población de más de 4,1 millones de personas de 16 años o más en Israel que recibieron una dosis de refuerzo al menos cinco meses después de completar la serie de vacunación primaria.</p>
<p>Además, los datos revisados ​​por pares de varios laboratorios indican que una dosis de refuerzo de la vacuna Pfizer-BioNTech COVID-19 mejora en gran medida la respuesta de anticuerpos de un individuo para poder contrarrestar la variante omicron. Por lo tanto, autorizar la vacunación de refuerzo a los cinco meses en lugar de a los seis meses puede brindar una mejor protección antes para las personas contra la variante omicron altamente transmisible. Dada la seguridad y eficacia demostradas de una dosis de refuerzo cuando se administra cinco meses después de la serie de vacunación primaria, y el hecho de que una dosis de refuerzo puede ayudar a proporcionar una mejor protección contra la variante omicron de rápida propagación, la FDA ha determinado que los beneficios conocidos y potenciales de La administración de un refuerzo a personas de 12 años o más al menos cinco meses después de completar la serie de vacunación primaria supera los riesgos conocidos y potenciales.</p>
<p>Si bien la acción de hoy se aplica a la vacuna Pfizer-BioNTech COVID-19, la FDA continúa revisando los datos sobre todas las vacunas disponibles y proporcionará actualizaciones adicionales según corresponda.</p>
<p>Una tercera dosis de la serie primaria para ciertos niños inmunodeprimidos de 5 a 11 años.</p>
<p>Los niños de 5 a 11 años de edad que se han sometido a un trasplante de órganos sólidos, o que han sido diagnosticados con afecciones que se considera que tienen un nivel equivalente de inmunodepresión, pueden no responder adecuadamente a la serie de vacunación primaria de dos dosis. Por tanto, ahora se ha autorizado una tercera dosis de la serie primaria para este grupo. Esto permitirá ahora que estos niños reciban el máximo beneficio potencial de la vacunación.</p>
<p>La FDA autorizó previamente una tercera dosis de la serie primaria para su uso como parte de la serie de inmunización primaria en personas de 12 años o más. La eficacia potencial de una dosis adicional en niños de 5 a 11 años se extrapoló de los datos en adultos.</p>
<p>La agencia utilizó análisis realizados como parte del proceso de autorización para niños sanos para informar la seguridad en esta población y determinaron que los beneficios potenciales de la administración de una tercera dosis de la serie primaria al menos 28 días después de la segunda dosis del régimen de dos dosis, superaron los riesgos potenciales y conocidos de la vacuna. Hasta la fecha, la FDA y los CDC no han visto nuevas señales de seguridad en este grupo de edad.</p>
<p>Los niños de 5 a 11 años que están completamente vacunados y no están inmunodeprimidos no necesitan una tercera dosis en este momento, pero la FDA continuará revisando la información y comunicándose con el público si surgen datos que sugieran que se necesitan dosis de refuerzo para esta población pediátrica.</p>
<p>“Según la evaluación de la FDA de los datos actualmente disponibles, una dosis de refuerzo de las vacunas autorizadas actualmente puede ayudar a brindar una mejor protección contra las variantes delta y omicron. En particular, la variante omicron parece ser un poco más resistente a los niveles de anticuerpos producidos en respuesta a las dosis de la serie primaria de las vacunas actuales ”, dijo Peter Marks, MD, Ph.D., director del Centro de Evaluación y Evaluación Biológica de la FDA. Investigar. “Con esto en mente, la FDA ha ampliado la gama de personas elegibles para recibir un refuerzo, ha acortado el período de tiempo entre la finalización de la serie primaria de Pfizer para que los individuos reciban un refuerzo y está autorizando una tercera dosis de vacuna protectora para algunos de nuestros individuos más jóvenes y vulnerables”.</p>
<p>Las hojas de datos para destinatarios y cuidadores y para proveedores de atención médica contienen información sobre los posibles efectos secundarios, así como los riesgos de miocarditis y pericarditis. La FDA y los Centros para el Control y la Prevención de Enfermedades de EE. UU. Tienen varios sistemas para monitorear continuamente la seguridad de la vacuna COVID-19 y permitir la detección e investigación rápidas de posibles problemas de seguridad.</p>
<p>Los efectos secundarios notificados con más frecuencia por las personas que recibieron una dosis de refuerzo o una dosis adicional como parte de una serie primaria fueron dolor, enrojecimiento e hinchazón en el lugar de la inyección, así como fatiga, dolor de cabeza, dolor muscular o articular y escalofríos. Es de destacar que los ganglios linfáticos inflamados en la axila se observaron con más frecuencia después de la dosis de refuerzo que después de la segunda dosis de una serie primaria de dos dosis.</p>
<div id="prese-11853114323"><div class="prese-titular" id="prese-987067467"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " class="rectangular prese-target" id="prese-629977532" data-advadstrackid="110163" data-advadstrackbid="1"><a href="https://www.facebook.com/presenciafemeninapr" class="adv-link"><img src="https://i0.wp.com/www.presenciapr.com/wp-content/uploads/2020/05/WEB-FB-presenciafemenina-728x90.jpg?fit=728%2C90" alt=""  srcset="https://i0.wp.com/www.presenciapr.com/wp-content/uploads/2020/05/WEB-FB-presenciafemenina-728x90.jpg?resize=728%2C90 728w, https://i0.wp.com/www.presenciapr.com/wp-content/uploads/2020/05/WEB-FB-presenciafemenina-728x90.jpg?resize=300%2C37 300w" sizes="(max-width: 640px) 100vw, 640px" width="728" height="90"  style="display: inline-block;" /></a></div><style>
.rectangular { border-radius: 0px; }
.rectangular img { border-radius: 0px;}
</style></div></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#prese-11853114323", "h1", { method: "insertBefore" });});</script>    </div>
</div>
                <div class="clear-fix"></div>         
            </article> 
            <!-- Start Tag Section -->
                                <ul class="tag-sec">
                    <li>
                        <div class="tag-line"> <span class="seperator"></span>Tags: <a href="http://www.presenciapr.com/tag/booster/" rel="tag">booster</a><a href="http://www.presenciapr.com/tag/covid19/" rel="tag">covid19</a><a href="http://www.presenciapr.com/tag/menores/" rel="tag">menores</a><a href="http://www.presenciapr.com/tag/pfizer-biontech/" rel="tag">Pfizer-BioNTech</a><a href="http://www.presenciapr.com/tag/refuerzo/" rel="tag">refuerzo</a><a href="http://www.presenciapr.com/tag/vacuna/" rel="tag">vacuna</a></div>                    </li>
                </ul>
                            <!-- End Tag Section --> 
                

                <!-- .author-block -->
                	<div class="ps-navigation">
		<ul>
			 	
				  <li class="prev">
				    <a href="http://www.presenciapr.com/drd-limita-a-250-la-capacidad-maxima-de-publico-en-eventos-deportivos-documento/">
				    	<span class="next_link">Previous</span>
				    	<span class="link_text"><i class="fa fa-chevron-left" aria-hidden="true"></i> DRD limita a 250 la capacidad máxima de público en eventos deportivos (Documento)</span>
					</a>
				  </li>
				  
			  					  <li class="next">
					    <a href="http://www.presenciapr.com/vecinos-se-agreden-en-rio-grande/">
					    	<span class="next_link">Next</span>
					    	<span class="link_text">Vecinos se agreden en Río Grande <i class="fa fa-chevron-right" aria-hidden="true"></i></span>
						</a>
					  </li>
			  		</ul>
		<div class="clearfix"></div>
	</div> 

                                

                                      </div>
          		<div class="col-md-12 col-lg-4 sticky-sidebar">
		  <aside id="secondary" class="widget-area">
		    <div class="bs-sidebar dynamic-sidebar">
		      <section id="vulitinsidebarsocial_widget-2" class="widget widget_vulitinsidebarsocial_widget"><h2 class="widget-title">Síguenos</h2>

				
		<div class="rs-social-icon sidebar">
			<ul class="sidebar-social">  
			    			        <li class="facebook"> 
			        <a href="https://www.facebook.com/presenciapr/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a> 
			        </li>
			    			    			        <li class="twitter"> 
			        <a href="https://twitter.com/presenciapr " target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a> 
			        </li>
			    			    
			    			    			    			    			        <li class="instagram"> 
			        <a href="https://www.instagram.com/presencia.pr/ " target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a> 
			        </li>
			    			    			    			         
			</ul>
		</div>

		</section>
    <div class="recent-widget"> 
		      
        <h2 class="widget-title">Noticias recientes</h2>        
        <div class="recent-post-widget widget clearfix">
                                <div class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/drd-limita-a-250-la-capacidad-maxima-de-publico-en-eventos-deportivos-documento/">
                        <img width="600" height="475" src="https://i2.wp.com/www.presenciapr.com/wp-content/uploads/2022/01/cancha-030122.jpg?resize=600%2C475" class="attachment-vulitin_blog_tab_image size-vulitin_blog_tab_image wp-post-image" alt="" srcset="https://i2.wp.com/www.presenciapr.com/wp-content/uploads/2022/01/cancha-030122.jpg?resize=600%2C475 600w, https://i2.wp.com/www.presenciapr.com/wp-content/uploads/2022/01/cancha-030122.jpg?resize=100%2C80 100w" sizes="(max-width: 600px) 100vw, 600px" />                    </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc"> 
                        <a href="http://www.presenciapr.com/drd-limita-a-250-la-capacidad-maxima-de-publico-en-eventos-deportivos-documento/">
                            DRD limita a 250 la capacidad máxima de público en eventos deportivos (Documento)                        </a>
                                            </div>
                </div>
          </div>
                                          <div class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/fda-autoriza-dosis-de-refuerzo-de-la-vacuna-pfizer-biontech-contra-el-covid-19-a-menores-de-12-a-15-anos/">
                        <img width="600" height="475" src="https://i1.wp.com/www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg?resize=600%2C475" class="attachment-vulitin_blog_tab_image size-vulitin_blog_tab_image wp-post-image" alt="" srcset="https://i1.wp.com/www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg?resize=600%2C475 600w, https://i1.wp.com/www.presenciapr.com/wp-content/uploads/2020/12/vacuna-covid-171220.jpg?resize=100%2C80 100w" sizes="(max-width: 600px) 100vw, 600px" />                    </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc"> 
                        <a href="http://www.presenciapr.com/fda-autoriza-dosis-de-refuerzo-de-la-vacuna-pfizer-biontech-contra-el-covid-19-a-menores-de-12-a-15-anos/">
                            FDA autoriza dosis de refuerzo de la vacuna Pfizer-BioNTech contra el COVID-19 a menores de 12 a 15 años                        </a>
                                            </div>
                </div>
          </div>
                                          <div class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/vecinos-se-agreden-en-rio-grande/">
                        <img width="600" height="380" src="https://i2.wp.com/www.presenciapr.com/wp-content/uploads/2022/01/pelea-031221.jpg?resize=600%2C380" class="attachment-vulitin_blog_tab_image size-vulitin_blog_tab_image wp-post-image" alt="" />                    </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc"> 
                        <a href="http://www.presenciapr.com/vecinos-se-agreden-en-rio-grande/">
                            Vecinos se agreden en Río Grande                        </a>
                                            </div>
                </div>
          </div>
                                          <div class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/herido-de-arma-blanca-en-canovanas/">
                        <img width="600" height="475" src="https://i2.wp.com/www.presenciapr.com/wp-content/uploads/2021/10/arma-blanca-101021.jpg?resize=600%2C475" class="attachment-vulitin_blog_tab_image size-vulitin_blog_tab_image wp-post-image" alt="" srcset="https://i2.wp.com/www.presenciapr.com/wp-content/uploads/2021/10/arma-blanca-101021.jpg?resize=600%2C475 600w, https://i2.wp.com/www.presenciapr.com/wp-content/uploads/2021/10/arma-blanca-101021.jpg?resize=100%2C80 100w" sizes="(max-width: 600px) 100vw, 600px" />                    </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc"> 
                        <a href="http://www.presenciapr.com/herido-de-arma-blanca-en-canovanas/">
                            Herido de arma blanca en Canóvanas                          </a>
                                            </div>
                </div>
          </div>
                            </div>
        </div>
                <section id="text-8" class="widget widget_text"><h2 class="widget-title">Edición Impresa</h2>			<div class="textwidget"><p><a href="http://www.presenciapr.com/edicion-impresa/"><img class="alignnone size-large wp-image-125599" src="https://i2.wp.com/www.presenciapr.com/wp-content/uploads/2021/12/pre_12_30_2021_p01.jpg?resize=640%2C683" alt="" width="640" height="683" data-recalc-dims="1" /></a></p>
</div>
		</section><section class="widget prese-widget"><h2 class="widget-title">Publicidad</h2><div class="prese-banner-box" id="prese-1803044258"><div data-advadstrackid="117410" data-advadstrackbid="1" class="prese-target" id="prese-2043049978"><a href="https://www.instagram.com/presencia.pr/" class="adv-link"><img src="https://i1.wp.com/www.presenciapr.com/wp-content/uploads/2021/03/WEB-IG-presenciapr-480x360.jpg?fit=480%2C360" alt=""  width="480" height="360"   /></a></div></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title">Suscríbete a nuestro newsletter</h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=296&cid=1359831&lid=12135"></script></div></section><section id="text-7" class="widget widget_text"><h2 class="widget-title">Ediciones impresas</h2>			<div class="textwidget"><p><a href="https://issuu.com/presenciapr"><img class="alignright size-full wp-image-117585" src="https://i0.wp.com/www.presenciapr.com/wp-content/uploads/2021/03/Logo-WEB2.jpg?resize=472%2C170" alt="" width="472" height="170" data-recalc-dims="1" /></a></p>
</div>
		</section><section id="sfp_page_plugin_widget-4" class="widget widget_sfp_page_plugin_widget"><h2 class="widget-title">Facebook</h2><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/PresenciaPr"
		data-width="300"
		data-height="500"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></section><section id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><h2 class="widget-title">Twitter</h2><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="en" data-tweet-limit="2" data-chrome="nofooter" data-theme="dark" href="https://twitter.com/presenciapr?ref_src=twsrc%5Etfw">Tweets by presenciapr</a></div></section><section id="smart-youtube-2" class="widget smart-youtube"><h2 class="widget-title">Presencia YouTube</h2><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="300" height="200" src="//www.youtube.com/embed/h5Wy2FpO3Rc?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=0&amp;theme=dark&t=303s" frameborder="0" allowfullscreen></iframe></span></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><h2 class="widget-title">Por si no lo sabes</h2><div class="textwidget custom-html-widget"><a href="http://presenciapr.com/category/por-si-no-lo-sabes/" target="“_blank”" rel="noopener noreferrer"><img src="https://i2.wp.com/www.presenciapr.com/images/porsinolosabes-logo.jpg?w=300" alt=“Por si no lo sabes” data-recalc-dims="1" /></a>  
<br /><br /> </div></section>		    </div>
		  </aside>
		  <!-- #secondary --> 
		</div>
	      
        </div>
  </div>
  <!-- Blog Detail End --> 
</div>
</div>
<!-- .container -->
     
</div><!-- .main-container -->
        <footer id="rs-footer" class=" rs-footer footer-style-1" >
  


  <div class="footer-top">
      <div class="container">
        <div class="row">                   
          <div class="col-lg-4">                                          
              <div class="about-widget widget">
                 
                <section id="contact_widget-2" class="widget widget_contact_widget"><h3 class="footer-title">Periódico Presencia</h3>  
  <!-- Contact Info Widget -->
  <ul class="fa-ul">

		<li><i class="fa fa-globe" ></i>PO BOX 1928 Carolina, Puerto Rico</li><li><i class="fa fa-phone" ></i><a href="tel:787-946-1391">787-946-1391</a></li><li><i class="fa fa-envelope" ></i><a href="mailto:redaccion@presenciapr.com">redaccion@presenciapr.com</a></li>
  </ul>

      </section>     <section id="vulitinsocialiconwi_widget-2" class="widget widget_vulitinsocialiconwi_widget"><h3 class="footer-title">Síguenos</h3>

				
	
		<ul class="footer_social">  
		    		        <li> 
		        <a href="https://www.facebook.com/presenciapr/" target="_blank"><span><i class="fa fa-facebook"></i></span></a> 
		        </li>
		    		    		        <li> 
		        <a href="https://twitter.com/presenciapr " target="_blank"><span><i class="fa fa-twitter"></i></span></a> 
		        </li>
		    		    
		    		    		    		    		        <li> 
		        <a href="https://www.instagram.com/presencia.pr/ " target="_blank"><span><i class="fa fa-instagram"></i></span></a> 
		        </li>
		    		    		    		    		        <li> 
		        <a href="https://www.youtube.com/channel/UCi_uQy6DpnpkhS2qk6TSvvw " target="_blank"><span><i class="fa fa-youtube"></i></span></a> 
		        </li>
		         
		</ul></section>                  
                  
              </div>                       
          </div>              
          <div class="col-lg-4">
            <section id="media_image-2" class="widget widget_media_image"><img width="300" height="120" src="https://i0.wp.com/www.presenciapr.com/wp-content/uploads/2020/11/CVC-LOGO-Color.png?fit=300%2C120" class="image wp-image-114770  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.presenciapr.com/wp-content/uploads/2020/11/CVC-LOGO-Color.png?w=2100 2100w, https://i0.wp.com/www.presenciapr.com/wp-content/uploads/2020/11/CVC-LOGO-Color.png?resize=300%2C120 300w, https://i0.wp.com/www.presenciapr.com/wp-content/uploads/2020/11/CVC-LOGO-Color.png?resize=768%2C307 768w, https://i0.wp.com/www.presenciapr.com/wp-content/uploads/2020/11/CVC-LOGO-Color.png?resize=1024%2C410 1024w, https://i0.wp.com/www.presenciapr.com/wp-content/uploads/2020/11/CVC-LOGO-Color.png?w=1280 1280w, https://i0.wp.com/www.presenciapr.com/wp-content/uploads/2020/11/CVC-LOGO-Color.png?w=1920 1920w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <p>El periódico regional Presencia es el único semanario del noreste de Puerto Rico que cuenta con una distribución gratuita de 75,000 ejemplares. Presencia cubre la zona desde: San Juan (Viejo San Juan, Milla de Oro y Condado), Carolina, Trujillo Alto, Canóvanas, Loíza, Río Grande, Luquillo, Fajardo, Ceiba, Naguabo, Humacao, Vieques y Culebra.  <br />
   <br />    </p></div></section>                            
          </div>
          <div class="col-lg-4">
              <section id="text-9" class="widget widget_text">			<div class="textwidget"><p><span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=ASrOe35lFVzKmaXnAEuPRLsTy5YZF8bKjk40XRbhkT1JAxZ7QpbeilAQb1yk"></script></span></p>
</div>
		</section> 
          </div>         
      </div>
    </div>
  </div>
  


  <div class="footer-bottom" >
        <div class="container">
            <div class="rows">
                <div class="col-md-8 col-sm-12 menu-right">
                                                    <div class="footer-menu">
                                    <nav class="nav navbar">
                                        <div class="navbar-menu">
                                                                                    </div>
                                    </nav>
                                </div>
                                            </div>
                <div class="col-md-4 col-sm-12">
                    <div class="copyright">
                                                <p>&copy; 2021 All Rights Reserved
</p>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div><!-- #page -->
 <!-- start scrollUp  -->
<div id="scrollUp">
    <i class="fa fa-angle-up"></i>
</div>   
   

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"prese-layer","placements":["pop-up","pop-up-mobile"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"prese-sticky","placements":["superior-estatico","abajo-estatico"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/modernizr-2.8.3.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/owl.carousel.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/waypoints.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/waypoints-sticky.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/jquery.counterup.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/isotope-vulitin.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/circlos.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/type.writter.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/time-circle.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/flickr/jflickrfeed.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/jquery.magnific-popup.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/endlessRiver.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/main.js?ver=201513434'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"prese-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/wp-embed.min.js?ver=5.2.13'></script>
	<div style="display:none">
	</div>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script type='text/javascript' src='https://stats.wp.com/e-202201.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.2',blog:'49763624',post:'125666',tz:'-4',srv:'www.presenciapr.com'} ]);
	_stq.push([ 'clickTrackerInit', '49763624', '125666' ]);
</script>
<script id="prese-tracking">var advads_tracking_ads = {"1":[110163,117410]};var advads_tracking_urls = {"1":"http:\/\/www.presenciapr.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"http:\/\/www.presenciapr.com\/linkout\/"};</script>  </body>
</html>
