<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Miss Carolina Petite 2018: “Me veo en los medios de comunicación” | Periódico Presencia</title>



<meta name="keywords" content="periodicos, periodicos en puerto rico, presencia, noticias, Puerto Rico, gobierno, politica, deportes, negocios, entretenimiento, opinon, presenciapr.com, noticias en puerto rico, politica en Puerto Rico" />


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.presenciapr.com/xmlrpc.php" />

<link rel="stylesheet" href="http://www.presenciapr.com/css/responsiveslides.css">
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="http://www.presenciapr.com/js/responsiveslides.min.js"></script>
 

<script>
    // You can also use "$(window).load(function() {"
    $(function () {

      // Slideshow 1
      $("#slider1").responsiveSlides({
        maxwidth: 728,
        speed: 800,
        timeout: 8000
      });
     

      // Slideshow 3
      $("#slider3").responsiveSlides({
        maxwidth: 468,
        speed: 800,
        timeout: 6000
      });

     
    });
  </script>



<script src="http://www.presenciapr.com/Scripts/swfobject_modified.js" type="text/javascript"></script>
<script type="text/javascript" src="http://www.presenciapr.com/js/dropinslideshow.js"></script>


<link rel="stylesheet" id="wp-forecast-css" href="http://www.presenciapr.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta property="og:image" content="http://www.presenciapr.com/wp-content/uploads/2018/06/Stephanie-Carreño-Gómez-070618.jpg" /><!--[if lt IE 9]>
<script src="http://www.presenciapr.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.presenciapr.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.presenciapr.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.presenciapr.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Feed" href="http://www.presenciapr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Comments Feed" href="http://www.presenciapr.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.presenciapr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='videojs-css'  href='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpvp_widget-css'  href='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.presenciapr.com/wp-content/themes/jarida/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/flowplayer-3.2.10.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"swf":"http:\/\/www.presenciapr.com\/wp-content\/plugins\/wp-video-posts\/inc\/flowplayer\/flowplayer-3.2.11.swf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/wpvp_flowplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvp_vars = {"upload_size":"32MB","file_upload_limit":"33554432","wpvp_ajax":"http:\/\/www.presenciapr.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/js/wpvp-front-end.js'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/vslider/js/vslider.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.presenciapr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.presenciapr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.presenciapr.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sabrosuras: Asopao de mariscos' href='http://www.presenciapr.com/sabrosuras-asopao-de-mariscos/' />
<link rel='next' title='Pastor Mauricio Guidini: Escribe libro que ayuda a vencer pruebas' href='http://www.presenciapr.com/pastor-mauricio-guidini-escribe-libro-que-ayuda-a-vencer-pruebas/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.presenciapr.com/miss-carolina-petite-2018-me-veo-en-los-medios-de-comunicacion/" />
<link rel='shortlink' href='http://www.presenciapr.com/?p=87236' />
<link rel="alternate" type="application/json+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fmiss-carolina-petite-2018-me-veo-en-los-medios-de-comunicacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fmiss-carolina-petite-2018-me-veo-en-los-medios-de-comunicacion%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.presenciapr.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 87236, token: "ef09bf50ad" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="2.2.54" /> -->
<link rel="shortcut icon" href="http://www.presenciapr.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body{
	background:#ffffff;
}
.background-cover{
	background-color:#ffffff; 	background-image : url('') ;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale');
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')";
}


</style> 

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117942493-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-117942493-1');

</script>
</head>
<body id="top" class="post-template-default single single-post postid-87236 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.presenciapr.com/">
						<input class="search-button" type="submit" value="Search" />	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown rss-tieicon" title="Rss" href="http://www.presenciapr.com/feed/" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/PresenciaPr" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="https://twitter.com/presenciapr" target="_blank"></a>	</div>

				
					
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">


<div id="banner-ads3">
    
<!-- logo ad banner JJL -->
<div style="position:relative;left:-264px;padding-top:15px;padding-bottom:0px;margin-bottom:0px;" align="center">
	
    <div id="header-widget-area" class="chw-widget-area widget-area" role="complementary">
    <aside><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Logo_ad_banners').coinslider({ width: 728,     height: 90, spw: 1, sph: 1, delay: 5000, sDelay: 30, opacity: 0.7, titleSpeed: 1500, effect: 'fade', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Logo_ad_bannerscontainer {
    margin: 10px 10px 10px 10px;
    float:none;
    }
#Logo_ad_banners { 
    width: 728px; 
    height: 90px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Logo_ad_banners a, #Logo_ad_banners a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Logo_ad_banners h4 {
        color: #000000 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #Logo_ad_banners .cs-title {
        background: #FFFFFF;
        color: #000000  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Logo_ad_banners .cs-title{ position:absolute;
    width: 717px; padding: 10px;        }
    #cs-buttons-Logo_ad_banners { display: none; }    #Logo_ad_bannerscontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Logo_ad_banners{ z-index:999;outline:none;}
                #Logo_ad_bannerscontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Logo_ad_bannerscontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Logo_ad_bannerscontainer .cs-buttons a:hover  { background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Logo_ad_bannerscontainer  a.cs-active { background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Logo_ad_banners  .cs-prev,#Logo_ad_banners  .cs-next { outline:none; }
                #Logo_ad_banners  .cs-prev,#Logo_ad_banners .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #000000 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Logo_ad_banners,#Logo_ad_banners img {
        border:1px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Logo_ad_bannerscontainer">
    <div id="Logo_ad_banners">       <a href="https://www.facebook.com/dennyspuertorico" style="background:#fff;" target="_blank">
              <img src="http://www.presenciapr.com/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2018%2F06%2Fdennys-solo-728x90.jpg&amp;w=728&amp;h=90&amp;zc=1&amp;q=80" style="width:728px;height:90px;" alt="" />
                </a>
           <a href="#" style="background:#fff;" target="_blank">
              <img src="http://www.presenciapr.com/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2018%2F05%2FCVC-WEB2017-2.jpg&amp;w=728&amp;h=90&amp;zc=1&amp;q=80" style="width:728px;height:90px;" alt="" />
                </a>
    </div></div></aside>    </div>
     
<!-- logo ad banner JJL --></div>

    <!-- Slideshow 3-->
   <!--  <ul class="rslides3" id="slider3">
      <li><a href="https://www.facebook.com/dennyspuertorico" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2018/05/dennys-solo-ad.jpg" alt="Dennys"></a></li>
      
      <li><a href="#" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2018/05/CVC-WEB2017-2.jpg" alt=""></a></li>
    </ul> -->
     
       
    </div>
  








			<div class="logo">
			<h2>								<a title="Periódico Presencia" href="http://www.presenciapr.com/">
					<img src="http://presenciapr.com/images/Logo-presencia-shdw.png" alt="Periódico Presencia" /><strong>Periódico Presencia Tu Regional del Noreste</strong>
				</a>




			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>





	
							<nav id="main-nav">
				<div class="container">				
				<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://presenciapr.com">Portada</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65"><a href="http://www.presenciapr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-38126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38126"><a href="http://www.presenciapr.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-73162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73162"><a href="http://www.presenciapr.com/category/gobierno-y-politica/">Gobierno y política</a></li>
	<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="http://www.presenciapr.com/category/policiacas/">Policiacas</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.presenciapr.com/category/deportes/">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.presenciapr.com/category/salud/">A tu salud</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.presenciapr.com/category/dolares-y-centavos/">Dólares y Centavos</a></li>
<li id="menu-item-73193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73193"><a href="http://www.presenciapr.com/category/entretinimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.presenciapr.com/category/apuntate/">Apúntate</a></li>
</ul>
</li>
<li id="menu-item-17279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://www.presenciapr.com/category/sabrosura/">Sabrosuras</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2911"><a href="http://www.presenciapr.com/category/escapate/">Escápate</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.presenciapr.com/category/mascotas/">Mascotas</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-818"><a href="http://www.presenciapr.com/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.presenciapr.com/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	

			
			
		<table align align="center" width="100%" border="0">
			<tr>
			<td>
				<!-- top ad banner -->
			    <div id="header-widget-area" class="chw-widget-area widget-area" role="complementary">
    <aside><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#TopAdBanners').coinslider({ width: 728,     height: 90, spw: 7, sph: 5, delay: 5000, sDelay: 30, opacity: 0.7, titleSpeed: 1500, effect: 'fade', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#TopAdBannerscontainer {
    margin: 0px 100px 0px 0px;
    float:none;
    }
#TopAdBanners { 
    width: 728px; 
    height: 90px;
    overflow: hidden; 
    position: relative; 
    }
    

    #TopAdBanners a, #TopAdBanners a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #TopAdBanners h4 {
        color: #000000 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #TopAdBanners .cs-title {
        background: #FFFFFF;
        color: #000000  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #TopAdBanners .cs-title{ position:absolute;
    width: 718px; padding: 10px;        }
    #cs-buttons-TopAdBanners { display: none; }    #TopAdBannerscontainer .cs-buttons {clear:both; font-size: 0px; margin: 0px 50px 0px 0px; float: left; }
       #cs-button-TopAdBanners{ z-index:999;outline:none;}
                #TopAdBannerscontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #TopAdBannerscontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #TopAdBannerscontainer .cs-buttons a:hover  { background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #TopAdBannerscontainer  a.cs-active { background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #TopAdBanners  .cs-prev,#TopAdBanners  .cs-next { outline:none; }
                #TopAdBanners  .cs-prev,#TopAdBanners .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #000000 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #TopAdBanners,#TopAdBanners img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="TopAdBannerscontainer">
    <div id="TopAdBanners">       <a href="https://www.caguasexpressway.com/" style="background:#fff;" target="_blank">
              <img src="http://www.presenciapr.com/wp-content/plugins/vslider/timthumb.php?src=%2Fimages%2Fcaguas-express728x90.jpg&amp;w=728&amp;h=90&amp;zc=1&amp;q=100" style="width:728px;height:90px;" alt="" />
                </a>
           <a href="http://www.ser.pr/en/" style="background:#fff;" target="_blank">
              <img src="http://www.presenciapr.com/wp-content/plugins/vslider/timthumb.php?src=%2Fimages%2FSER-728x90.jpg&amp;w=728&amp;h=90&amp;zc=1&amp;q=100" style="width:728px;height:90px;" alt="" />
                </a>
           <a href="http://comisionparalaseguridadeneltransito.com/" style="background:#fff;" target="_blank">
              <img src="http://www.presenciapr.com/wp-content/plugins/vslider/timthumb.php?src=%2Fimages%2Famarrate_728x90.jpg&amp;w=728&amp;h=90&amp;zc=1&amp;q=100" style="width:728px;height:90px;" alt="" />
                </a>
           <a href="#" style="background:#fff;" target="_blank">
              <img src="http://www.presenciapr.com/wp-content/plugins/vslider/timthumb.php?src=%2Fimages%2Fciclista2-728x90.jpg&amp;w=728&amp;h=90&amp;zc=1&amp;q=100" style="width:728px;height:90px;" alt="" />
                </a>
           <a href="#" style="background:#fff;" target="_blank">
              <img src="http://www.presenciapr.com/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2018%2F05%2FCVC-WEB2017-2.jpg&amp;w=728&amp;h=90&amp;zc=1&amp;q=100" style="width:728px;height:90px;" alt="" />
                </a>
    </div></div></aside>    </div>
     
				<!-- top ad banner ENDS -->
				
				</td>
			
			<td>
				<!-- top side banner -->
			    <div id="header-widget-area" class="chw-widget-area widget-area" role="complementary">
    <aside><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#TopSideBanner').coinslider({ width: 300,     height: 150, spw: 7, sph: 5, delay: 5000, sDelay: 30, opacity: 0.7, titleSpeed: 1500, effect: 'fade', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#TopSideBannercontainer {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#TopSideBanner { 
    width: 300px; 
    height: 150px;
    overflow: hidden; 
    position: relative; 
    }
    

    #TopSideBanner a, #TopSideBanner a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #TopSideBanner h4 {
        color: #000000 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #TopSideBanner .cs-title {
        background: #FFFFFF;
        color: #000000  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #TopSideBanner .cs-title{ position:absolute;
    width: 285px; padding: 10px;        }
    #cs-buttons-TopSideBanner { display: none; }    #TopSideBannercontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-TopSideBanner{ z-index:999;outline:none;}
                #TopSideBannercontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #TopSideBannercontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #TopSideBannercontainer .cs-buttons a:hover  { background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #TopSideBannercontainer  a.cs-active { background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #TopSideBanner  .cs-prev,#TopSideBanner  .cs-next { outline:none; }
                #TopSideBanner  .cs-prev,#TopSideBanner .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #000000 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #TopSideBanner,#TopSideBanner img {
        border:5px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="TopSideBannercontainer">
    <div id="TopSideBanner">       <a href="#" style="background:#fff;" target="">
              <img src="http://www.presenciapr.com/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2016%2F06%2FEDIC.jpg&amp;w=300&amp;h=150&amp;zc=1&amp;q=80" style="width:300px;height:150px;" alt="" />
                </a>
    </div></div></aside>    </div>
     
				<!-- top side banner ENDS -->	
				
				</td>
			</tr>
			
			</table>	
			
			
			
			
		
			
			
			
			<!-- 
<table align align="center" width="100%" border="0">
  <tr>
    <td>
		
		
		
		
		<div id="banner-ads">
    


   Slideshow 1 
     <ul class="rslides" id="slider1">
		 
		 <li><a href="https://www.caguasexpressway.com/" onClick="_gaq.push(['_trackEvent', 'Banner caguas', 'Click', 'banner caguas'])" target="_blank"><img src="http://www.presenciapr.com/images/caguas-express728x90.jpg" alt=""></a></li>
		 
<li><a href="http://www.ser.pr/en/" onClick="_gaq.push(['_trackEvent', 'Banner SER', 'Click', 'banner SER'])" target="_blank"><img src="http://www.presenciapr.com/images/SER-728x90.jpg" alt=""></a></li>

      <li><a href="http://comisionparalaseguridadeneltransito.com/" onClick="_gaq.push(['_trackEvent', 'Banner Comision’, 'Click', 'banner Comision']”" target="_blank"><img src="http://www.presenciapr.com/images/amarrate_728x90.jpg" alt=""></a></li>

      <li><img src="http://www.presenciapr.com/images/ciclista2-728x90.jpg" alt=""></li>

  

      

      <li><a href="#" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2018/05/CVC-WEB2017-2.jpg" alt=""></a></li>
    </ul>
     
       
    </div></td>
    <td><div id="banner-ads2">
       <ul class="rslides2" id="slider2">
         <li><img src="http://www.presenciapr.com/wp-content/uploads/2016/06/EDIC.jpg" alt=""></a></li>
       </ul>
    </div></td>
  </tr>
</table>
 -->



	<div id="main-content" class="container">
<div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://www.presenciapr.com">Home</a> &raquo; <a itemprop="breadcrumb" href="http://www.presenciapr.com/category/noticias/">Noticias</a> &raquo; <span class="current">Miss Carolina Petite 2018: “Me veo en los medios de comunicación”</span></div>		
		
				
				
						
		<article class="post-listing post-87236 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-regionales">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Miss Carolina Petite 2018: “Me veo en los medios de comunicación”</h1>
						
<p class="post-meta">
		
	<span>Posted by: <a href="http://www.presenciapr.com/author/jrhernandez/" title="">José Rafael Hernández </a></span>
	
	<span>in <a href="http://www.presenciapr.com/category/noticias/" rel="category tag">Noticias</a>, <a href="http://www.presenciapr.com/category/regionales/" rel="category tag">Regionales</a></span>
	
		
	<span class="post-date">7 hours ago</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="attachment_87237" style="width: 630px" class="wp-caption aligncenter"><a href="http://www.presenciapr.com/wp-content/uploads/2018/06/Stephanie-Carreño-Gómez-070618.jpg"><img class="size-full wp-image-87237" src="http://www.presenciapr.com/wp-content/uploads/2018/06/Stephanie-Carreño-Gómez-070618.jpg" alt="" width="620" height="330" srcset="http://www.presenciapr.com/wp-content/uploads/2018/06/Stephanie-Carreño-Gómez-070618.jpg 620w, http://www.presenciapr.com/wp-content/uploads/2018/06/Stephanie-Carreño-Gómez-070618-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Stephanie Carreño Gómez. (Foto/Suministrada)</p></div>
<p>Redacción Presencia<br />
<span style="color: #0000ff;"><a style="color: #0000ff;" href="mailto:redaccion@presenciapr.com">redaccion@presenciapr.com</a></span></p>
<p>CAROLINA – La joven Stephanie Carreño Gómez es la representante de Carolina en el certamen Miss Puerto Rico Petite 2018.&nbsp; Actualmente, estudia Relaciones Públicas y Publicidad&nbsp; y una segunda concentración en Lenguas Modernas (francés y mandarín) en la Universidad de Puerto Rico (UPR), recinto de Río Piedras. Sin embargo, además de sus estudios, su pasión por el modelaje la ha llevado a ser partícipe de este evento que produce Luis Santiago, de Luis Santiago Productions.</p>
<p>Con experiencia en pasarelas, Stephanie ya comenzó su preparación junto a las otras candidatas de Miss Puerto Rico Petite 2018. Estas han recibido talleres de dicción, empoderamiento, pasarela y proyección como parte de lo que ofrece el concurso de belleza.</p>
<p>“Me estoy preparando y trabajando para controlar los nervios y estar segura de lo que voy a proyectar en cada actividad. Nos están exponiendo mucho al público. Ya he participado en diferentes actividades celebradas en centros comerciales y eventos públicos”, dijo la joven de 21 años.</p>
<p>Como estudiante a tiempo completo, Stephanie tiene que levantarse todas las mañanas para acudir a sus clases y luego trabaja en las tardes en un negocio familiar, por lo que señala que ha sido complicado sacar un tiempo para el certamen, aunque aseguró que no es imposible.</p>
<p>“Este tipo de industria de&nbsp; la belleza es bien complicado. Muchas veces uno piensa que por ser linda uno va a ganar, pero no; tienes que prepararte mentalmente. Te ayudan en tu futuro laboral, como individuo y te ayudan a crecer mucho. Asimismo, el certamen te enriquece y te prepara para afrontar situaciones de la vida, por lo que tienes más confianza en ti misma, que son cosas que toda chica -que quiera participar- debería darse la oportunidad de vivir”, explicó Miss Carolina Petite 2018.</p>
<p>Aunque no descarta participar en otros certámenes de belleza en un futuro, Stephanie apuntó que su interés actual es ganar la corona de Miss Puerto Rico Petite 2018. Sí reconoció que su meta es terminar su bachillerato y trabajar en los medios de comunicación.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-06-07</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.presenciapr.com/author/jrhernandez/" title="Posts by José Rafael Hernández" rel="author">José Rafael Hernández</a></strong></div>
				
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.presenciapr.com/miss-carolina-petite-2018-me-veo-en-los-medios-de-comunicacion/" data-text="Miss Carolina Petite 2018: “Me veo en los medios de comunicación”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.presenciapr.com/miss-carolina-petite-2018-me-veo-en-los-medios-de-comunicacion/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.presenciapr.com/miss-carolina-petite-2018-me-veo-en-los-medios-de-comunicacion/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.presenciapr.com/miss-carolina-petite-2018-me-veo-en-los-medios-de-comunicacion/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.presenciapr.com/miss-carolina-petite-2018-me-veo-en-los-medios-de-comunicacion/&amp;media=http://www.presenciapr.com/wp-content/uploads/2018/06/Stephanie-Carreño-Gómez-070618.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.presenciapr.com/sabrosuras-asopao-de-mariscos/" rel="prev"><span>Previous:</span> Sabrosuras: Asopao de mariscos</a></div>
			<div class="post-next"><a href="http://www.presenciapr.com/pastor-mauricio-guidini-escribe-libro-que-ayuda-a-vencer-pruebas/" rel="next"><span>Next:</span> Pastor Mauricio Guidini: Escribe libro que ayuda a vencer pruebas</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Más noticias</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/bsnf-temporada-2018-sera-dedicada-a-carla-cortijo/" title="Permalink to BSNF: Temporada 2018 será dedicada a Carla Cortijo" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2017/02/carla-230217-300x160.jpg" class="attachment-300x160 size-300x160" alt="BSNF: Temporada 2018 será dedicada a Carla Cortijo" title="BSNF: Temporada 2018 será dedicada a Carla Cortijo" srcset="http://www.presenciapr.com/wp-content/uploads/2017/02/carla-230217-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2017/02/carla-230217.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/bsnf-temporada-2018-sera-dedicada-a-carla-cortijo/" title="Permalink to BSNF: Temporada 2018 será dedicada a Carla Cortijo" rel="bookmark">BSNF: Temporada 2018 será dedicada a Carla Cortijo</a></h3>
				<p class="post-meta"><span class="post-date">3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/presidente-de-la-camara-soluciona-problemas-de-infraestructura-en-area-de-los-kioskos-de-luquillo/" title="Permalink to Presidente de la Cámara soluciona problemas de infraestructura en área de los Kioskos de Luquillo" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2018/06/mendez-070618-300x160.jpg" class="attachment-300x160 size-300x160" alt="Presidente de la Cámara soluciona problemas de infraestructura en área de los Kioskos de Luquillo" title="Presidente de la Cámara soluciona problemas de infraestructura en área de los Kioskos de Luquillo" srcset="http://www.presenciapr.com/wp-content/uploads/2018/06/mendez-070618-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2018/06/mendez-070618.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/presidente-de-la-camara-soluciona-problemas-de-infraestructura-en-area-de-los-kioskos-de-luquillo/" title="Permalink to Presidente de la Cámara soluciona problemas de infraestructura en área de los Kioskos de Luquillo" rel="bookmark">Presidente de la Cámara soluciona problemas de infraestructura en área de los Kioskos de Luquillo</a></h3>
				<p class="post-meta"><span class="post-date">3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/ayuso-regresa-con-los-cariduros/" title="Permalink to Ayuso regresa con los Cariduros" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2018/06/ayuso-070618-300x160.jpg" class="attachment-300x160 size-300x160" alt="Ayuso regresa con los Cariduros" title="Ayuso regresa con los Cariduros" srcset="http://www.presenciapr.com/wp-content/uploads/2018/06/ayuso-070618-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2018/06/ayuso-070618.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/ayuso-regresa-con-los-cariduros/" title="Permalink to Ayuso regresa con los Cariduros" rel="bookmark">Ayuso regresa con los Cariduros</a></h3>
				<p class="post-meta"><span class="post-date">4 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/recreo-activate-en-trujillo-alto/" title="Permalink to Recreo Actívate en Trujillo Alto" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2018/06/baloncesto-070618-300x160.jpg" class="attachment-300x160 size-300x160" alt="Recreo Actívate en Trujillo Alto" title="Recreo Actívate en Trujillo Alto" srcset="http://www.presenciapr.com/wp-content/uploads/2018/06/baloncesto-070618-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2018/06/baloncesto-070618.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/recreo-activate-en-trujillo-alto/" title="Permalink to Recreo Actívate en Trujillo Alto" rel="bookmark">Recreo Actívate en Trujillo Alto</a></h3>
				<p class="post-meta"><span class="post-date">4 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="wmp_widget-3" class="widget widget_wmp_widget"><div class="widget-top"><h4>Más Vistas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="wp-most-popular">
			<li class="post-87147posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-entretinimientotag-entretenimientotag-musicatag-salsa">
				<a href="http://www.presenciapr.com/jay-ruiz-con-su-salsa/" title="Jay Ruíz con su salsa">
					Jay Ruíz con su salsa
				</a>
			</li>
		
			<li class="post-87192posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiascategory-regionalestag-bombatag-festivales-de-folkloretag-international-folk-festtag-loiza">
				<a href="http://www.presenciapr.com/regresa-el-puerto-ricos-international-folk-fest/" title="Regresa el Puerto Rico’s International Folk Fest">
					Regresa el Puerto Rico’s International Folk Fest
				</a>
			</li>
		
			<li class="post-87095posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiascategory-regionalestag-berkeley-collegetag-bombatag-loiza">
				<a href="http://www.presenciapr.com/a-berkeley-college-joven-musico-loiceno-le-ofrecen-beca-por-su-maestria-musical/" title="A Berklee College joven músico loiceño, le ofrecen beca por su maestría musical">
					A Berklee College joven músico loiceño, le ofrecen beca por su maestría musical
				</a>
			</li>
		
			<li class="post-87248posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-gobierno-y-politicacategory-noticiascategory-regionalestag-beatriz-rossellotag-departamento-de-agriculturatag-humacaotag-primera-dama">
				<a href="http://www.presenciapr.com/la-primera-dama-y-el-departamento-de-agricultura-se-unen-en-proyecto-en-humacao/" title="Primera Dama y el Departamento de Agricultura se unen en proyecto en   Humacao">
					Primera Dama y el Departamento de Agricultura se unen en proyecto en   Humacao
				</a>
			</li>
		
			<li class="post-21185posttype-poststatus-publishformat-standardhentrycategory-mascotascategory-noticiastag-cuidadotag-enfermedadtag-mascotas-2tag-perrotag-salud-2tag-ultima-hora-2">
				<a href="http://www.presenciapr.com/fiebre-de-raton-bacteria-mortal-para-tu-mascota/" title="“Fiebre de ratón”: Bacteria mortal para tu mascota">
					“Fiebre de ratón”: Bacteria mortal para tu mascota
				</a>
			</li>
		</ul></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Info.</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"> <p>Nuestras líneas para la página web: <br />
   787-946-1391, 1427   <br />    </p>
<p>Tel. 787-946-1391 F. 787-946-1342<br />
      Dirección: P.O. Box 1928 Carolina, P.R. 00984-1928      <br />
    </p></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="wp-forecast-3" class="footer-widget wp_forecast_widget"><div class="footer-widget-top"><h4>El Tiempo</h4></div>
						<div class="footer-widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=00901&amp;metric=0" target="_blank" >Carolina</a></div>
<div>06/07/2018, 6:30 pm</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/03.gif' alt='Parcialmente Soleado' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Parcialmente Soleado<br/>84&deg;F</div></div>
</div>
<div class="wp-forecast-curr-details"><div>sensación térmica: 91&deg;F</div>
<div>presión: 30 in</div>
<div>humedad: 79%</div>
<div>viento: 8 m/s ENE</div>
<div>Ráfagas: 8 m/s</div>
<div>salida del sol: 5:47 am</div>
<div>puesta de sol: 7:00 pm</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2018 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Less forecast...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/07/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/02.gif' alt='Más claros que nubes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Más claros que nubes</div><div>90&deg;F</div><div>viento: 7 m/s E</div><div>Ráfagas: 10 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Principalmente Despejado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Despejado</div><div>77&deg;F</div><div>viento: 4 m/s E</div><div>Ráfagas: 8 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/08/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>87&deg;F</div><div>viento: 6 m/s E</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/39.gif' alt='Parcialmente Cubierto con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Cubierto con Chubascos</div><div>77&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 8 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/09/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>87&deg;F</div><div>viento: 6 m/s E</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/36.gif' alt='Nubes intermitentes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nubes intermitentes</div><div>77&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 8 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/10/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/03.gif' alt='Parcialmente Soleado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado</div><div>88&deg;F</div><div>viento: 6 m/s ESE</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/36.gif' alt='Nubes intermitentes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nubes intermitentes</div><div>77&deg;F</div><div>viento: 3 m/s SE</div><div>Ráfagas: 7 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/11/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/02.gif' alt='Más claros que nubes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Más claros que nubes</div><div>89&deg;F</div><div>viento: 6 m/s ESE</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/35.gif' alt='Parcialmente Nuboso' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Nuboso</div><div>78&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 7 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/12/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/03.gif' alt='Parcialmente Soleado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado</div><div>89&deg;F</div><div>viento: 7 m/s ESE</div><div>Ráfagas: 9 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/35.gif' alt='Parcialmente Nuboso' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Nuboso</div><div>79&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 8 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/13/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/04.gif' alt='Nuboso' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nuboso</div><div>89&deg;F</div><div>viento: 6 m/s ESE</div><div>Ráfagas: 9 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/36.gif' alt='Nubes intermitentes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nubes intermitentes</div><div>78&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 8 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/14/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/03.gif' alt='Parcialmente Soleado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado</div><div>89&deg;F</div><div>viento: 6 m/s E</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Principalmente Despejado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Despejado</div><div>78&deg;F</div><div>viento: 3 m/s E</div><div>Ráfagas: 8 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/15/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/02.gif' alt='Más claros que nubes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Más claros que nubes</div><div>89&deg;F</div><div>viento: 6 m/s ESE</div><div>Ráfagas: 9 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/35.gif' alt='Parcialmente Nuboso' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Nuboso</div><div>78&deg;F</div><div>viento: 3 m/s E</div><div>Ráfagas: 7 m/s</div>
</div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Less forecast...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">More forecast...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip rss-tieicon" title="Rss" href="http://www.presenciapr.com/feed/" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/PresenciaPr" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/presenciapr" target="_blank"></a>	</div>

			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><a href="http://freewebsubmission.com"> </a> <a href="http://facebook.com"> </a> <a href="http://google.com"> </a> <a href="http://youtube.com"> </a> <a href="http://yahoo.com"> </a> <a href="http://baidu.com"> </a> <a href="http://wikipedia.org"> </a> <a href="http://live.com"> </a> <a href="http://qq.com"> </a> <a href="http://amazon.com"> </a> <a href="http://taobao.com"> </a> <a href="http://plasa.msn.com/"> </a> <a href="http://google.co.id"> </a> <a href="http://indonesianforums.com/"> </a> <a href="http://rapidshare.com"> </a> <a href="http://4shared.com"> </a> <a href="http://twitter.com"> </a> <a href="http://linkedin.com"> </a> <a href="http://bing.com"> </a> <a href="http://sina.com.cn"> </a> <a href="http://yandex.ru"> </a> <a href="http://ebay.com"> </a> <a href="http://wordpress.com"> </a> <a href="http://weibo.com"> </a> <a href="http://tumblr.com"> </a> <a href="http://microsoft.com"> </a> <a href="http://mail.ru"> </a> <a href="http://pinterest.com"> </a> <a href="http://paypal.com"> </a> <a href="http://ask.com"> </a> <a href="http://craigslist.org"> </a> <a href="http://sohu.com"> </a> <a href="http://apple.com"> </a> <a href="http://soso.com"> </a> <a href="http://adobe.com"> </a> <a href="http://isearch.avg.com"> </a> <a href="http://amazon.de"> </a> <a href="http://adf.ly"> </a> <a href="http://aol.com"> </a> <a href="http://bbc.co.uk"> </a> <a href="http://viva.co.id"> </a> <a href="http://okezone.com"> </a> <a href="http://tribunnews.com"> </a> <a href="http://tempo.co"> </a> <a href="http://inilah.com"> </a> <a href="http://merdeka.com"> </a> <a href="http://republika.co.id"> </a> <a href="http://antaranews.com"> </a> <a href="http://liputan6.com"> </a> <a href="http://metronews.com"> </a> <a href="http://beritasatu.com"> </a> <a href="http://mediaindonesia.com"> </a> <a href="http://suaramerdeka.com"> </a> <a href="http://mytrans.com"> </a> <a href="http://jppn.com"> </a> <a href="http://lintas.me"> </a> <a href="http://populerkan.com"> </a> <a href="http://infogue.com"> </a> <a href="http://kaskus.co.id"> </a> <a href="http://detik.com"> </a> <a href="http://tokobagus.com"> </a> <a href="http://klikbca.com"> </a> <a href="http://4shared.com"> </a> <a href="http://merdeka.com"> </a> <a href="http://berniaga.com"> </a> <a href="http://histats.com"> </a> <a href="http://bankmandiri.co.id"> </a> <a href="http://buildathome.info"> </a> <a href="http://kapanlagi.com"> </a> <a href="http://ads-id.com"> </a> <a href="http://webgame.web.id"> </a> <a href="http://indowebster.com"> </a> <a href="http://googleusercontent.com"> </a> <a href="http://ku6.com"> </a> <a href="http://delta-search.com"> </a> <a href="http://goal.com"> </a> <a href="http://lazada.co.id"> </a> <a href="http://popads.net"> </a> <a href="http://avg.com"> </a> <a href="http://tokopedia.com"> </a> <a href="http://ganool.com"> </a> <a href="http://jne.co.id"> </a> <a href="http://freemp3in.com"> </a> <a href="http://t.co"> </a> <a href="http://bhinneka.com"> </a> <a href="http://neobux.com"> </a> <a href="http://babylon.com"> </a> <a href="http://games.co.id"> </a> <a href="http://files.wordpress.com"> </a> <a href="http://instagram.com"> </a> <a href="http://imdb.com"> </a> <a href="http://indonetwork.co.id"> </a> <a href="http://subscene.com"> </a> <a href="http://bni.co.id"> </a> <a href="http://telkomsel.com"> </a></body>
</html>