<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Reflexión: El más preciado tesoro</title>



<meta name="keywords" content="periodicos, periodicos en puerto rico, presencia, noticias, Puerto Rico, gobierno, politica, deportes, negocios, entretenimiento, opinon, presenciapr.com" />


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.presenciapr.com/xmlrpc.php" />

<link rel="stylesheet" href="http://www.presenciapr.com/css/responsiveslides.css">
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="http://www.presenciapr.com/js/responsiveslides.min.js"></script>
 

<script>
    // You can also use "$(window).load(function() {"
    $(function () {

      // Slideshow 1
      $("#slider1").responsiveSlides({
        maxwidth: 728,
        speed: 800,
        timeout: 8000
      });
     

      // Slideshow 3
      $("#slider3").responsiveSlides({
        maxwidth: 468,
        speed: 800,
        timeout: 6000
      });

     
    });
  </script>



<script src="http://www.presenciapr.com/Scripts/swfobject_modified.js" type="text/javascript"></script>
<script type="text/javascript" src="http://www.presenciapr.com/js/dropinslideshow.js"></script>


<link rel="stylesheet" id="wp-forecast-css" href="http://www.presenciapr.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta property="og:image" content="http://www.presenciapr.com/wp-content/uploads/2017/03/reflexion-190317.jpg" /><!--[if lt IE 9]>
<script src="http://www.presenciapr.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.presenciapr.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.presenciapr.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.presenciapr.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.presenciapr.com/reflexion-el-mas-preciado-tesoro/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reflexión: El más preciado tesoro" />
<meta property="og:description" content="Muy cierto es que ustedes los niños y jóvenes son uno de los más apreciados tesoros que Dios tiene y cuida en su reino, porque de ello se nutre la vida en su crecimiento. Que florece ante la esperanza de un mañana lleno de luz y resplandor. Es importante que tú lo reconozcas y logres ..." />
<meta property="og:url" content="http://www.presenciapr.com/reflexion-el-mas-preciado-tesoro/" />
<meta property="og:site_name" content="Periódico Presencia" />
<meta property="article:publisher" content="https://www.facebook.com/PresenciaPr" />
<meta property="article:tag" content="la palabra del dia" />
<meta property="article:section" content="La Palabra del Día" />
<meta property="article:published_time" content="2017-03-19T11:06:54-04:00" />
<meta property="fb:app_id" content="566860514" />
<meta property="og:image" content="http://www.presenciapr.com/wp-content/uploads/2017/03/reflexion-190317.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Muy cierto es que ustedes los niños y jóvenes son uno de los más apreciados tesoros que Dios tiene y cuida en su reino, porque de ello se nutre la vida en su crecimiento. Que florece ante la esperanza de un mañana lleno de luz y resplandor. Es importante que tú lo reconozcas y logres ..." />
<meta name="twitter:title" content="Reflexión: El más preciado tesoro" />
<meta name="twitter:site" content="@Presenciapr" />
<meta name="twitter:image" content="http://www.presenciapr.com/wp-content/uploads/2017/03/reflexion-190317.jpg" />
<meta name="twitter:creator" content="@Presenciapr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Feed" href="http://www.presenciapr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Comments Feed" href="http://www.presenciapr.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.presenciapr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.presenciapr.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video-js.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs-html5-player.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpvp_widget-css'  href='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.presenciapr.com/wp-content/themes/jarida/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/flowplayer-3.2.10.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"swf":"http:\/\/www.presenciapr.com\/wp-content\/plugins\/wp-video-posts\/inc\/flowplayer\/flowplayer-3.2.11.swf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/wpvp_flowplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvp_vars = {"upload_size":"32MB","file_upload_limit":"33554432","wpvp_ajax":"http:\/\/www.presenciapr.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/js/wpvp-front-end.js'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/vslider/js/vslider.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.presenciapr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.presenciapr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.presenciapr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.presenciapr.com/?p=72785' />
<link rel="alternate" type="application/json+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Freflexion-el-mas-preciado-tesoro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Freflexion-el-mas-preciado-tesoro%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.0 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.presenciapr.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 72785, token: "bd2784d111" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="2.2.1" /> -->
<link rel="shortcut icon" href="http://www.presenciapr.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body{
	background:#ffffff;
}
.background-cover{
	background-color:#ffffff; 	background-image : url('') ;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale');
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')";
}


</style> 

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38166076-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-68475339-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="post-template-default single single-post postid-72785 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.presenciapr.com/">
						<input class="search-button" type="submit" value="Search" />	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown rss-tieicon" title="Rss" href="http://www.presenciapr.com/feed/" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/PresenciaPr" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="https://twitter.com/presenciapr" target="_blank"></a>	</div>

				
					
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">


<div id="banner-ads3">
    


    <!-- Slideshow 3-->
     <ul class="rslides3" id="slider3">
      <li><a href="https://www.facebook.com/dennyspuertorico" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2016/07/dennys-banana.jpg" alt=""></a></li>
      
      <li><a href="http://www.clasificadosonline.com" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2016/07/TDS2.gif" alt=""></a></li>
    </ul>
     
       
    </div>
  








			<div class="logo">
			<h2>								<a title="Periódico Presencia" href="http://www.presenciapr.com/">
					<img src="http://presenciapr.com/images/Logo-presencia-shdw.png" alt="Periódico Presencia" /><strong>Periódico Presencia Un Semanario Para Todos los Días</strong>
				</a>




			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>





	
							<nav id="main-nav">
				<div class="container">				
				<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://presenciapr.com">Portada</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65"><a href="http://www.presenciapr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-38126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38126"><a href="http://www.presenciapr.com/category/regionales/">Regionales</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.presenciapr.com/category/deportes/">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.presenciapr.com/category/salud/">A tu salud</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.presenciapr.com/category/dolares-y-centavos/">Dólares y Centavos</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2911"><a href="http://www.presenciapr.com/category/escapate/">Escápate</a></li>
<li id="menu-item-17279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://www.presenciapr.com/category/sabrosura/">Sabrosuras</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.presenciapr.com/category/mascotas/">Mascotas</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.presenciapr.com/category/apuntate/">Apúntate</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-818"><a href="http://www.presenciapr.com/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-819"><a href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.presenciapr.com/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	

<table align align="center" width="100%" border="0">
  <tr>
    <td><div id="banner-ads">
    


    <!-- Slideshow 1 -->
     <ul class="rslides" id="slider1">
<li><a href="http://www.ser.pr/en/" onClick="_gaq.push(['_trackEvent', 'Banner SER', 'Click', 'banner SER'])" target="_blank"><img src="http://www.presenciapr.com/images/SER-728x90.jpg" alt=""></a></li>

      <li><a href="http://comisionparalaseguridadeneltransito.com/" onClick="_gaq.push(['_trackEvent', 'Banner Comision’, 'Click', 'banner Comision']”" target="_blank"><img src="http://www.presenciapr.com/images/amarrate_728x90.jpg" alt=""></a></li>

      <li><img src="http://www.presenciapr.com/images/ciclista2-728x90.jpg" alt=""></li>

      <li><a href="http://adrieltoyota.com/" onClick="_gaq.push(['_trackEvent', 'Banner Ads Adriel', 'Click', 'banner adriel'])" target="_blank"><img src="http://www.presenciapr.com/images/adriel_728.jpg" alt=""></a></li>

      <li><img src="http://www.presenciapr.com/images/corona_banner_728.jpg" alt=""></li>

      <li><a href="http://www.clasificadosonline.com" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2016/05/TDS1.gif" alt=""></a></li>
    </ul>
     
       
    </div></td>
    <td><div id="banner-ads2">
       <ul class="rslides2" id="slider2">
         <li><img src="http://www.presenciapr.com/wp-content/uploads/2016/06/EDIC.jpg" alt=""></a></li>
       </ul>
    </div></td>
  </tr>
</table>




	<div id="main-content" class="container"><div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://www.presenciapr.com">Home</a> &raquo; <a itemprop="breadcrumb" href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a> &raquo; <span class="current">Reflexión: El más preciado tesoro</span></div>		
		
				
				
						
		<article class="post-listing post-72785 post type-post status-publish format-standard has-post-thumbnail hentry category-la-palabra-del-dia category-noticias category-opinion tag-la-palabra-del-dia">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Reflexión: El más preciado tesoro</h1>
						
<p class="post-meta">
		
	<span>Posted by: <a href="http://www.presenciapr.com/author/jrhernandez/" title="">José Rafael Hernández </a></span>
	
	<span>in <a href="http://www.presenciapr.com/category/la-palabra-del-dia/" rel="category tag">La Palabra del Día</a>, <a href="http://www.presenciapr.com/category/noticias/" rel="category tag">Noticias</a>, <a href="http://www.presenciapr.com/category/opinion/" rel="category tag">Opinión</a></span>
	
		
	<span class="post-date">16 hours ago</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div class="pf-content"><p>Muy cierto es que ustedes los niños y jóvenes son uno de los más apreciados tesoros que Dios tiene y cuida en su reino, porque de ello se nutre la vida en su crecimiento. Que florece ante la esperanza de un mañana lleno de luz y resplandor. Es importante que tú lo reconozcas y logres descansar tus más profundos secretos, anhelos y deseos.</p>
<div id="attachment_72786" style="width: 310px" class="wp-caption alignright"><img class="wp-image-72786 size-medium" src="http://www.presenciapr.com/wp-content/uploads/2017/03/reflexion-190317-300x160.jpg" alt="" width="300" height="160" srcset="http://www.presenciapr.com/wp-content/uploads/2017/03/reflexion-190317-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2017/03/reflexion-190317.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">(Foto/Suministrada)</p></div>
<p>Quiero que sepas y reconozcas que ese sueño que vive en ti fue colocado por Dios en tu mente y en tu corazón. Lo puedes haber callado o dicho a alguien, eso no importa, lo que sí es más importante es que Él lo sabe y te ayudará a que puedas concretarlo en tu vida. Puede que algo falte para que se realice y lo logres ver realizado ante tus ojos. Aguarda un poco, de seguro la madurez que el tiempo te brinde y la colocación de varios factores falten por posicionarse, en el momento y tiempo correcto.</p>
<p>Te brindo estas palabras donde nos relatan una de gran verdad. Dice en Proverbios 16:10: “No hay rey que cometa errores, si deja que Dios lo aconseje”. Todos en la vida estamos llamados para ser reyes en nuestra tierra. ¿Qué es lo que nos diferencia uno del otro? ¿Qué es lo que nos hace crecer uno más que otros? Lo podemos ver claro en esta y en todas las enseñanzas que Dios nos ha regalado a través de sus palabras, en cada relato de la Biblia. Donde hombres y mujeres lograron conquistar y alcanzar lo deseado cuando aceptaron la voluntad de Dios en sus planes. Aprendieron a escuchar la voz de Dios y esto logro que se comenzaran abrir los caminos correctos. La victoria logró, para luego poder engrandecerlo a la gloria de Dios. Reconciliarnos con la oración hasta llegar a obtener una comunicación relajada y serena que invite a la intersección de nuestro Jesucristo como intercesor de Dios. Regocijándonos en las alabanzas a Dios padre todopoderoso.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/pf-button.gif" alt="Print Friendly" /></a></div></div>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.presenciapr.com/tag/la-palabra-del-dia/" rel="tag">la palabra del dia</a></span>				<span style="display:none" class="updated">2017-03-19</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.presenciapr.com/author/jrhernandez/" title="Posts by José Rafael Hernández" rel="author">José Rafael Hernández</a></strong></div>
				
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.presenciapr.com/reflexion-el-mas-preciado-tesoro/" data-text="Reflexión: El más preciado tesoro" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.presenciapr.com/reflexion-el-mas-preciado-tesoro/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.presenciapr.com/reflexion-el-mas-preciado-tesoro/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.presenciapr.com/reflexion-el-mas-preciado-tesoro/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.presenciapr.com/reflexion-el-mas-preciado-tesoro/&amp;media=http://www.presenciapr.com/wp-content/uploads/2017/03/reflexion-190317.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.presenciapr.com/de-paseo-con-tus-ninos-por-el-noroeste-cavernas-del-rio-camuy/" rel="prev"><span>Previous:</span> De paseo con los chicos en las Cavernas del Río Camuy</a></div>
			<div class="post-next"><a href="http://www.presenciapr.com/loiza-paso-firme-favor-del-ambiente/" rel="next"><span>Next:</span> Loíza a paso firme a favor del ambiente</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Más noticias</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/puerto-rico-cambia-resalta-la-mujer-puertorriquena/" title="Permalink to Puerto Rico Cambia resalta a la mujer puertorriqueña" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2017/03/cintron-190317-300x160.jpg" class="attachment-300x160 size-300x160" alt="Puerto Rico Cambia resalta a la mujer puertorriqueña" title="Puerto Rico Cambia resalta a la mujer puertorriqueña" srcset="http://www.presenciapr.com/wp-content/uploads/2017/03/cintron-190317-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2017/03/cintron-190317.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/puerto-rico-cambia-resalta-la-mujer-puertorriquena/" title="Permalink to Puerto Rico Cambia resalta a la mujer puertorriqueña" rel="bookmark">Puerto Rico Cambia resalta a la mujer puertorriqueña</a></h3>
				<p class="post-meta"><span class="post-date">14 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/loiza-paso-firme-favor-del-ambiente/" title="Permalink to Loíza a paso firme a favor del ambiente" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2017/03/julia-190317-300x160.jpg" class="attachment-300x160 size-300x160" alt="Loíza a paso firme a favor del ambiente" title="Loíza a paso firme a favor del ambiente" srcset="http://www.presenciapr.com/wp-content/uploads/2017/03/julia-190317-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2017/03/julia-190317.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/loiza-paso-firme-favor-del-ambiente/" title="Permalink to Loíza a paso firme a favor del ambiente" rel="bookmark">Loíza a paso firme a favor del ambiente</a></h3>
				<p class="post-meta"><span class="post-date">14 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/de-paseo-con-tus-ninos-por-el-noroeste-cavernas-del-rio-camuy/" title="Permalink to De paseo con los chicos en las Cavernas del Río Camuy" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2014/10/rio-190317-300x160.jpg" class="attachment-300x160 size-300x160" alt="De paseo con los chicos en las Cavernas del Río Camuy" title="De paseo con los chicos en las Cavernas del Río Camuy" srcset="http://www.presenciapr.com/wp-content/uploads/2014/10/rio-190317-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2014/10/rio-190317.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/de-paseo-con-tus-ninos-por-el-noroeste-cavernas-del-rio-camuy/" title="Permalink to De paseo con los chicos en las Cavernas del Río Camuy" rel="bookmark">De paseo con los chicos en las Cavernas del Río Camuy</a></h3>
				<p class="post-meta"><span class="post-date">17 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/un-viaje-de-sabores-alrededor-del-mundo/" title="Permalink to Un viaje de sabores alrededor del mundo" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2017/03/tacos-180317-300x160.jpg" class="attachment-300x160 size-300x160" alt="Un viaje de sabores alrededor del mundo" title="Un viaje de sabores alrededor del mundo" srcset="http://www.presenciapr.com/wp-content/uploads/2017/03/tacos-180317-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2017/03/tacos-180317.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/un-viaje-de-sabores-alrededor-del-mundo/" title="Permalink to Un viaje de sabores alrededor del mundo" rel="bookmark">Un viaje de sabores alrededor del mundo</a></h3>
				<p class="post-meta"><span class="post-date">1 day ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="wmp_widget-3" class="widget widget_wmp_widget"><div class="widget-top"><h4>Más Vistas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="wp-most-popular">
			<li class="post-72598posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiascategory-regionalestag-balatag-canovanastag-herido">
				<a href="http://www.presenciapr.com/se-registra-herido-de-bala-en-canovanas/" title="Se registra herido de bala en Canóvanas">
					Se registra herido de bala en Canóvanas
				</a>
			</li>
		
			<li class="post-60399posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiastag-policia">
				<a href="http://www.presenciapr.com/ricardo-rossello-promete-hacer-justicia-a-los-uniformados/" title="Ricardo Rosselló promete &#8220;hacer justicia&#8221; a los Uniformados">
					Ricardo Rosselló promete &#8220;hacer justicia&#8221; a los Uniformados
				</a>
			</li>
		
			<li class="post-72641posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiascategory-regionalestag-baloncestotag-mvp">
				<a href="http://www.presenciapr.com/carlos-zahed-giovannetti-cruz-mvp-de-la-vida-y-del-baloncesto/" title="Carlos Zahed Giovannetti Cruz: MVP de la vida y del baloncesto">
					Carlos Zahed Giovannetti Cruz: MVP de la vida y del baloncesto
				</a>
			</li>
		
			<li class="post-72576posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiascategory-regionalestag-accidentetag-carolina">
				<a href="http://www.presenciapr.com/accidente-fatal-en-carolina-3/" title="Accidente fatal en Carolina">
					Accidente fatal en Carolina
				</a>
			</li>
		
			<li class="post-72688posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiascategory-regionalestag-carrera-malelotag-luquillo">
				<a href="http://www.presenciapr.com/13k-de-pura-adrenalina-en-la-carrera-malelo-y-divertido-malelo-kids-en-luquillo/" title="13k de pura adrenalina en la carrera Malelo… y divertido “Malelo Kids” en Luquillo">
					13k de pura adrenalina en la carrera Malelo… y divertido “Malelo Kids” en Luquillo
				</a>
			</li>
		</ul></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Info.</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
      <li><a href="http://presenciapr.com/advertise-with-us/">Anunciarse en presencia</a></li>
      <li><a href="http://presenciapr.com/term-of-use/">Terminos y Condiciones</a></li>
      <li><a href="http://presenciapr.com/privacy/">Política de Privacidad</a></li>
      <li><a href="http://presenciapr.com/about-us/">Quiénes Somos</a></li>
      <li><a href="http://presenciapr.com/contact-us/">Contáctenos</a></li>
      </ul>
 <p>Nuestras lineas para la página web <br />
   787 946-1391, 1427 y 787 750-4220   <br />    </p>
<p>Tel. 787-946-1391 F. 787-946-1342<br />
      Direccion P.O. Box 1928 Carolina, P.R. 00984-1928      <br />
    </p></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="wp-forecast-3" class="footer-widget wp_forecast_widget"><div class="footer-widget-top"><h4>El Tiempo</h4></div>
						<div class="footer-widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=00901&amp;metric=0" target="_blank" >Carolina</a></div>
<div>03/20/2017, 3:16 am</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/38.gif' alt='Parcialmente Cubierto' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Parcialmente Cubierto<br/>75&deg;F</div></div>
</div>
<div class="wp-forecast-curr-details"><div>sensación térmica: 82&deg;F</div>
<div>presión: 30 in</div>
<div>humedad: 84%</div>
<div>viento: 0 m/s N</div>
<div>Ráfagas: 0 m/s</div>
<div>salida del sol: 6:28 am</div>
<div>puesta de sol: 6:35 pm</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2017 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Less forecast...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 03/20/2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>84&deg;F</div><div>viento: 2 m/s SE</div><div>Ráfagas: 4 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/39.gif' alt='Parcialmente Cubierto con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Cubierto con Chubascos</div><div>71&deg;F</div><div>viento: 0 m/s E</div><div>Ráfagas: 3 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 03/21/2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/13.gif' alt='Principalmente Nuboso con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Nuboso con Chubascos</div><div>85&deg;F</div><div>viento: 3 m/s E</div><div>Ráfagas: 6 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/39.gif' alt='Parcialmente Cubierto con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Cubierto con Chubascos</div><div>73&deg;F</div><div>viento: 2 m/s ESE</div><div>Ráfagas: 4 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 03/22/2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>85&deg;F</div><div>viento: 4 m/s ESE</div><div>Ráfagas: 6 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/38.gif' alt='Parcialmente Cubierto' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Cubierto</div><div>73&deg;F</div><div>viento: 2 m/s ESE</div><div>Ráfagas: 5 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 03/23/2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>84&deg;F</div><div>viento: 4 m/s ESE</div><div>Ráfagas: 5 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/36.gif' alt='Nubes intermitentes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nubes intermitentes</div><div>72&deg;F</div><div>viento: 2 m/s ESE</div><div>Ráfagas: 4 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 03/24/2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>83&deg;F</div><div>viento: 4 m/s E</div><div>Ráfagas: 6 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/12.gif' alt='Chubasco' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Chubasco</div><div>72&deg;F</div><div>viento: 3 m/s E</div><div>Ráfagas: 5 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 03/25/2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/06.gif' alt='Más nubes que claros' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Más nubes que claros</div><div>82&deg;F</div><div>viento: 5 m/s ESE</div><div>Ráfagas: 7 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/36.gif' alt='Nubes intermitentes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nubes intermitentes</div><div>72&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 6 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 03/26/2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>82&deg;F</div><div>viento: 5 m/s ESE</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Principalmente Despejado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Despejado</div><div>72&deg;F</div><div>viento: 2 m/s ESE</div><div>Ráfagas: 6 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 03/27/2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/03.gif' alt='Parcialmente Soleado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado</div><div>83&deg;F</div><div>viento: 4 m/s ESE</div><div>Ráfagas: 7 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Principalmente Despejado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Despejado</div><div>71&deg;F</div><div>viento: 2 m/s ESE</div><div>Ráfagas: 6 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 03/28/2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/02.gif' alt='Más claros que nubes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Más claros que nubes</div><div>83&deg;F</div><div>viento: 4 m/s SE</div><div>Ráfagas: 6 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Principalmente Despejado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Despejado</div><div>72&deg;F</div><div>viento: 2 m/s ESE</div><div>Ráfagas: 4 m/s</div>
</div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Less forecast...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">More forecast...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip rss-tieicon" title="Rss" href="http://www.presenciapr.com/feed/" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/PresenciaPr" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/presenciapr" target="_blank"></a>	</div>

			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<a href="http://freewebsubmission.com"> </a> <a href="http://facebook.com"> </a> <a href="http://google.com"> </a> <a href="http://youtube.com"> </a> <a href="http://yahoo.com"> </a> <a href="http://baidu.com"> </a> <a href="http://wikipedia.org"> </a> <a href="http://live.com"> </a> <a href="http://qq.com"> </a> <a href="http://amazon.com"> </a> <a href="http://taobao.com"> </a> <a href="http://plasa.msn.com/"> </a> <a href="http://google.co.id"> </a> <a href="http://indonesianforums.com/"> </a> <a href="http://rapidshare.com"> </a> <a href="http://4shared.com"> </a> <a href="http://twitter.com"> </a> <a href="http://linkedin.com"> </a> <a href="http://bing.com"> </a> <a href="http://sina.com.cn"> </a> <a href="http://yandex.ru"> </a> <a href="http://ebay.com"> </a> <a href="http://wordpress.com"> </a> <a href="http://weibo.com"> </a> <a href="http://tumblr.com"> </a> <a href="http://microsoft.com"> </a> <a href="http://mail.ru"> </a> <a href="http://pinterest.com"> </a> <a href="http://paypal.com"> </a> <a href="http://ask.com"> </a> <a href="http://craigslist.org"> </a> <a href="http://sohu.com"> </a> <a href="http://apple.com"> </a> <a href="http://soso.com"> </a> <a href="http://adobe.com"> </a> <a href="http://isearch.avg.com"> </a> <a href="http://amazon.de"> </a> <a href="http://adf.ly"> </a> <a href="http://aol.com"> </a> <a href="http://bbc.co.uk"> </a> <a href="http://viva.co.id"> </a> <a href="http://okezone.com"> </a> <a href="http://tribunnews.com"> </a> <a href="http://tempo.co"> </a> <a href="http://inilah.com"> </a> <a href="http://merdeka.com"> </a> <a href="http://republika.co.id"> </a> <a href="http://antaranews.com"> </a> <a href="http://liputan6.com"> </a> <a href="http://metronews.com"> </a> <a href="http://beritasatu.com"> </a> <a href="http://mediaindonesia.com"> </a> <a href="http://suaramerdeka.com"> </a> <a href="http://mytrans.com"> </a> <a href="http://jppn.com"> </a> <a href="http://lintas.me"> </a> <a href="http://populerkan.com"> </a> <a href="http://infogue.com"> </a> <a href="http://kaskus.co.id"> </a> <a href="http://detik.com"> </a> <a href="http://tokobagus.com"> </a> <a href="http://klikbca.com"> </a> <a href="http://4shared.com"> </a> <a href="http://merdeka.com"> </a> <a href="http://berniaga.com"> </a> <a href="http://histats.com"> </a> <a href="http://bankmandiri.co.id"> </a> <a href="http://buildathome.info"> </a> <a href="http://kapanlagi.com"> </a> <a href="http://ads-id.com"> </a> <a href="http://webgame.web.id"> </a> <a href="http://indowebster.com"> </a> <a href="http://googleusercontent.com"> </a> <a href="http://ku6.com"> </a> <a href="http://delta-search.com"> </a> <a href="http://goal.com"> </a> <a href="http://lazada.co.id"> </a> <a href="http://popads.net"> </a> <a href="http://avg.com"> </a> <a href="http://tokopedia.com"> </a> <a href="http://ganool.com"> </a> <a href="http://jne.co.id"> </a> <a href="http://freemp3in.com"> </a> <a href="http://t.co"> </a> <a href="http://bhinneka.com"> </a> <a href="http://neobux.com"> </a> <a href="http://babylon.com"> </a> <a href="http://games.co.id"> </a> <a href="http://files.wordpress.com"> </a> <a href="http://instagram.com"> </a> <a href="http://imdb.com"> </a> <a href="http://indonetwork.co.id"> </a> <a href="http://subscene.com"> </a> <a href="http://bni.co.id"> </a> <a href="http://telkomsel.com"> </a></body>
</html>