<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Resumen de noticias regionales 2019 &#8211; Periódico Presencia</title>
<link rel="stylesheet" id="wp-forecast-css" href="http://www.presenciapr.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic', 'Rubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Feed" href="http://www.presenciapr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Comments Feed" href="http://www.presenciapr.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-117942493-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-117942493-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.presenciapr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.presenciapr.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.presenciapr.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='videojs-css'  href='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpvp_widget-css'  href='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='boostrap-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/bootstrap.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.presenciapr.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ico-font-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/icofont.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/flaticon.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lineicon-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/lineicons.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/owl.carousel.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/animate.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/slick.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='type-writter-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/type-writter.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/magnific-popup.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='vulitin-style-default-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/default.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='vulitin-style-responsive-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/responsive.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='vulitin-style-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin-child/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CRubik%3A300%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.presenciapr.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='childstyle-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/style.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.presenciapr.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/flowplayer-3.2.10.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"swf":"http:\/\/www.presenciapr.com\/wp-content\/plugins\/wp-video-posts\/inc\/flowplayer\/flowplayer-3.2.11.swf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/wpvp_flowplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvp_vars = {"upload_size":"32MB","file_upload_limit":"33554432","wpvp_ajax":"http:\/\/www.presenciapr.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/js/wpvp-front-end.js'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/vslider/js/vslider.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='http://www.presenciapr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.presenciapr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.presenciapr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="http://www.presenciapr.com/resumen-de-noticias-regionales-2019/" />
<link rel='shortlink' href='http://www.presenciapr.com/?p=105848' />
<link rel="alternate" type="application/json+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fresumen-de-noticias-regionales-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fresumen-de-noticias-regionales-2019%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.presenciapr.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 105848, token: "385ad8154f" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.2.19" /> -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Typography -->



<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-105848 single-format-standard wp-custom-logo wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

  <!--Page Layout start here-->
    <!--Page Layout end here-->

 <!--Preloader start here-->
   
     <!--Preloader area end here-->
   <div id="page" class="site  ">
  
<header id="rs-header" class="header-style-4 headerstyle1">
    
<div class="sticky_form">
	<div class="sticky_search close-search"> 
	  <i class="flaticon-cross"></i>
	</div>
  <form role="search" class="bs-search search-form" method="get" action="http://www.presenciapr.com/">
    <div class="search-wrap">
    	<label class="screen-reader-text">
    		Search for:    	</label>
        <input type="search" placeholder="Search..." name="s" class="search-input" value="" />
        <button type="submit"  value="Search"><i class="flaticon-search"></i></button>
    </div>
</form></div>

    <div class="header-inner menu-sticky">
        <!-- Breaking Start -->
            

   
                            <!-- Breaking End -->

        <!-- Toolbar Start -->
        		<div class="toolbar-area">
		  <div class="container">
		    <div class="row">
		      <div class="col-lg-8 col-md-6">
		        <div class="toolbar-contact">
		          <ul>	          	
		            		            		             
			            <li>
			            	    <nav class="nav navbar">
        <div class="navbar-menu">
                    </div>
    </nav>
    			            </li> 
		                       
		          </ul>
		        </div>
		      </div>
		      <div class="col-lg-4 col-md-6">
		        <div class="toolbar-sl-share">
		          <ul>
		            		                  <li> <a href="https://www.facebook.com/PresenciaPr" target="_blank"><i class="fa fa-facebook"></i></a> </li>
		                  		                  		                  <li> <a href="https://twitter.com/presenciapr " target="_blank"><i class="fa fa-twitter"></i></a> </li>
		                  		                  		                  		                  		                  		                  		                  		                  		                  										                 			          </ul>
		        </div>
		      </div>
		    </div>
		  </div>
		</div>
	        <!-- Toolbar End -->

        <!-- Logo Area Start -->
        <div class="logo-section">
            <div class="container">
                <div class="row-table">        
                    <div class="col-cell">
                        
  <div class="logo-area">
          <a href="http://www.presenciapr.com/" rel="home"><img style = "max-height: 150px" src="http://www.presenciapr.com/wp-content/uploads/2019/11/logo-presencia-300.jpg" alt="Periódico Presencia"></a>
      </div>
      <div class="logo-area sticky-logo">
     <h1 class="site-title"><a href="http://www.presenciapr.com/" rel="home">Periódico Presencia</a></h1>
         
    </div>
                    </div>
                    <div class="col-cell col-xs-12">
                         
                                                            <div class="head-advertisement">
                                    <a href="https://www.facebook.com/dennyspuertorico/">
                                        <img style = "height: 90px" src="http://www.presenciapr.com/wp-content/uploads/2019/09/Dennys-sept-2019.gif" alt="">
                                    </a>
                                </div>
                             
                          
                    </div>
                </div>
            </div>
        </div>

      <!-- Header Menu Start -->  
            <div class="menu-area" >
            <div class="container">
                <div class="menu_one">
                        <div class="row-table">               
                        <div class="col-cell menu-responsive">  
                                <nav class="nav navbar">
        <div class="navbar-menu">
            <div class="menu-menu-principal-container"><ul id="primary-menu-single1" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://presenciapr.com">Portada</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65"><a href="http://www.presenciapr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-38126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38126"><a href="http://www.presenciapr.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-73162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73162"><a href="http://www.presenciapr.com/category/gobierno-y-politica/">Gobierno y política</a></li>
	<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="http://www.presenciapr.com/category/policiacas/">Policiacas</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.presenciapr.com/category/deportes/">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.presenciapr.com/category/salud/">A tu salud</a></li>
<li id="menu-item-73193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73193"><a href="http://www.presenciapr.com/category/entretinimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.presenciapr.com/category/apuntate/">Apúntate</a></li>
</ul>
</li>
<li id="menu-item-17279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://www.presenciapr.com/category/sabrosura/">Sabrosuras</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2911"><a href="http://www.presenciapr.com/category/escapate/">Escápate</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.presenciapr.com/category/mascotas/">Mascotas</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-818"><a href="http://www.presenciapr.com/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.presenciapr.com/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>        </div>
       
        <div class='nav-link-container mobile-menu-link'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger2"></span>
                <span class="hamburger3"></span>
            </a> 
        </div>
    </nav>
    
<nav class="nav-container mobile-menu-container">
    <ul class="sidenav">
        <li class='nav-link-container'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger3"></span>
            </a> 
        </li>
        <li>
          <div class="menu-menu-principal-container"><ul id="primary-menu-single2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://presenciapr.com">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65"><a href="http://www.presenciapr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38126"><a href="http://www.presenciapr.com/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73162"><a href="http://www.presenciapr.com/category/gobierno-y-politica/">Gobierno y política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="http://www.presenciapr.com/category/policiacas/">Policiacas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.presenciapr.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.presenciapr.com/category/salud/">A tu salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73193"><a href="http://www.presenciapr.com/category/entretinimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.presenciapr.com/category/apuntate/">Apúntate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://www.presenciapr.com/category/sabrosura/">Sabrosuras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2911"><a href="http://www.presenciapr.com/category/escapate/">Escápate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.presenciapr.com/category/mascotas/">Mascotas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-818"><a href="http://www.presenciapr.com/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.presenciapr.com/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>        </li>
        <li class="social-icon-responsive">
             
    <ul class="offcanvas_social">  
                <li> 
        <a href="https://www.facebook.com/PresenciaPr" target="_blank"><span><i class="fa fa-facebook"></i></span></a> 
        </li>
                        <li> 
        <a href="https://twitter.com/presenciapr " target="_blank"><span><i class="fa fa-twitter"></i></span></a> 
        </li>
                                                                             
    </ul>
        </li>
    </ul>

   

</nav>                        </div>            
                        
                        <div class="col-cell header-quote">                         
                            
                             

                            
                                                        <div class="sidebarmenu-search">                                
                                <div class="sticky_search"> 
                                    <i class="flaticon-search"></i> 
                                </div>
                                   
                            </div>
                                                        

                            
                             

                        </div> 
                    </div>
                </div>
            </div>    
        </div>
      <!-- Header Menu End --> 
    </div>
        <!-- Slider Start Here -->
    </header>
 
  <!-- End Header Menu End -->
  <div class="main-contain">
<div class="container"> 
  <div id="content">
    <!-- Blog Detail Start -->
    <div class="rs-blog-details pt-70 pb-70">
        <div class="row padding-">
          <div class="col-md-12 content-sticky col-lg-12 ">

                        
                                                                  
                <div class="cate-single">
                    <ul class="post-categories">
	<li><a href="http://www.presenciapr.com/category/noticias/" rel="category tag">Noticias</a></li>
	<li><a href="http://www.presenciapr.com/category/regionales/" rel="category tag">Regionales</a></li></ul>                </div>                                                        
             
            <div class="meta-single">
                <h1 class="page-title">
                    Resumen de noticias regionales 2019                </h1>
                <ul class="bs-meta">
                                            <li>
                             
                            <span class="p-user">
                                <span class="author-name">By <a href="http://www.presenciapr.com/author/jrhernandez/">José Rafael Hernández</a></span>
                            </span>
                        </li>
                                    
                    <li>
                        <i class="fa fa-calendar-check-o" aria-hidden="true"></i>
                        <span class="p-date">
                            12/31/2019                        </span>
                    </li>
                    
                    <li class="post-view comment-right">
                        <i class="fa fa-comment-o" aria-hidden="true"></i> 0 
                    </li>

                    <li class="post-view">                 
                        <i class="fa fa-eye" aria-hidden="true"></i>
                        92 Views                    </li>
                </ul>
            </div>
            <article id="post-105848" class="post-105848 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-regionales tag-8497 tag-ano-nuevo tag-fin-de-ano tag-regionales">
                




<div class="bs-img">
  <img width="940" height="627" src="http://www.presenciapr.com/wp-content/uploads/2019/12/fin-de-año-311219.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/fin-de-año-311219.jpg 940w, http://www.presenciapr.com/wp-content/uploads/2019/12/fin-de-año-311219-300x200.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/fin-de-año-311219-768x512.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" />
    <div class="blog-date">
      <span class="date">31</span>
      <span class="month">Dec</span> 
  </div>
  
</div>


<div class="single-content-full">
    <div class="bs-desc">
    <p><strong>COMPENDIO DE LAS NOTICIAS MÁS SOBRESALIENTES DEL AÑO</strong></p>
<hr>
<h4>Enero</h4>
<p><strong>Héctor Martínez dispuesto a recuperar su vida</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/hector-311219.jpg"><img class="size-medium wp-image-105854 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/hector-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/hector-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/hector-311219.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>SAN JUAN &#8211; A nueve años de haber sido acusado a nivel federal por presunta corrupción pública, de experimentar una convicción, de pasar once meses en prisión, perder su licencia de abogado y su escaño legislativo, el exsenador por el distrito de Carolina, Héctor Martínez, salió victorioso al ser revocada su convicción por parte del Tribunal de Apelaciones del Primer Circuito de Boston.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Cierra permanentemente Zokku’s Lounge &amp; Restaurant</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/zokku-311219.jpg"><img class="size-medium wp-image-105852 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/zokku-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/zokku-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/zokku-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/zokku-311219-1024x576.jpg 1024w, http://www.presenciapr.com/wp-content/uploads/2019/12/zokku-311219.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a>CAROLINA &#8211; El Tribunal de Primera Instancia, Sala de Carolina, ordenó la paralazación del negocio, Zokku’s Lounge &amp; Restaurant, Inc, ubicado en la Marginal Villamar de Isla Verde, tras denuncia del primer mandatario de la cuidad de Gigantes por constantes violaciones regulatorias.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr>
<h4>Febrero</h4>
<p><strong>ATM tiene nueva directora</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/mara-perez-311219.jpg"><img class="size-medium wp-image-105855 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/mara-perez-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/mara-perez-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/mara-perez-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/mara-perez-311219-1024x576.jpg 1024w, http://www.presenciapr.com/wp-content/uploads/2019/12/mara-perez-311219.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>VIEQUES – El exdirector de la Autoridad de Transporte Marítimo (ATM), Juan Maldonado, renunció ante denuncias de alegado uso de una embarcación de carga para fines privados. Tras esta situación, el exgobernador, Ricardo Roselló Nevares nombró a la licenciada Mara Peréz Torres como nueva directora ejecutiva de ATM.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Joven madre y su bebé mueren en aparatoso accidente en Florida</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/Ruth-Tosado-Bonilla-311219.jpg"><img class="size-medium wp-image-105856 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/Ruth-Tosado-Bonilla-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/Ruth-Tosado-Bonilla-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/Ruth-Tosado-Bonilla-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/Ruth-Tosado-Bonilla-311219-1024x576.jpg 1024w, http://www.presenciapr.com/wp-content/uploads/2019/12/Ruth-Tosado-Bonilla-311219.jpg 1136w" sizes="(max-width: 300px) 100vw, 300px" /></a>CANÓVANAS – El municipio de Canóvanas estuvo de luto, luego de que Ruth Tosado Bonilla y su hija de cinco meses, Anjerymar fallecieran el viernes, 15 de febrero, en un accidente de tránsito ocurrido en Daytona, Florida.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Instalan vallas de seguridad frente a Hospital UPR Carolina</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/Instalación-Valla-311219.jpg"><img class="size-medium wp-image-105857 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/Instalación-Valla-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/Instalación-Valla-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/Instalación-Valla-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/Instalación-Valla-311219.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>CAROLINA &#8211; El pasado viernes, 22 de febrero de 2019 la Autoridad de Carreteras y Transportación (ACT) procedió a instalar las vallas de seguridad en la PR-3 frente al Hospital de la UPR, Federico Trilla en Carolina. Esto luego de varios esfuerzos por parte del representante por el Distrito 39 (Carolina – Trujillo Alto), Roberto Rivera Ruiz de Porras, quien por aproximadamente cinco años ha luchado por la instalación de estas vallas en el islote que divide las vías en la PR-3 para la seguridad de los peatones.</p>
<p>&nbsp;</p>
<hr>
<h4>Marzo</h4>
<p><strong>Guardia Nacional transporta artículos de primera necesidad a las islas municipio</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/bote-311219.jpg"><img class="size-medium wp-image-105858 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/bote-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/bote-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/bote-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/bote-311219-1024x576.jpg 1024w, http://www.presenciapr.com/wp-content/uploads/2019/12/bote-311219.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></a>CEIBA &#8211; El gobernador Ricardo Rosselló Nevares firmó una orden ejecutiva a fin de activar a la Guardia Nacional de Puerto&nbsp;Rico (GNPR) para el apoyo a la Autoridad de Transporte Marítimo (ATM) en la transportación de artículos de primera necesidad como suministros medicos, alimentos y combustible a los municipios de Vieques y Culebra.&nbsp;&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Inician trabajos en Kioscos de Luquillo</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/kioskos-311219.jpg"><img class="size-medium wp-image-105859 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/kioskos-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/kioskos-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/kioskos-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/kioskos-311219-1024x576.jpg 1024w, http://www.presenciapr.com/wp-content/uploads/2019/12/kioskos-311219.jpg 1177w" sizes="(max-width: 300px) 100vw, 300px" /></a>LUQUILLO &#8211; Luego de varios años de espera y planificación, comenzaron los trabajos de renovación en lo Kioskos de Luquillo, donde construirán baños en la parte trasera, pondrán reductores de velocidad y depósitos de desperdicios solidos en ciertos lugares, además de la creación de mas espacio para estacionamiento de vehículos de motor.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>FEI archiva investigación sobre alcalde de Vieques</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/Gypsy_Cordova-311219.jpg"><img class="size-medium wp-image-105860 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/Gypsy_Cordova-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/Gypsy_Cordova-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/Gypsy_Cordova-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/Gypsy_Cordova-311219-1024x576.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>VIEQUES &#8211; Luego de varios meses aguardando la decisión del FEI sobre los argumentos y denuncias hechas por la Asamblea Municipal de Vieques sobre el alcalde Víctor Emeric, el&nbsp;Panel sobre el Fiscal Especial Independiente&nbsp;(Opfei) ordenó el archivo de la investigación contra el alcalde popular de Vieques,&nbsp;Víctor Emeric Catarineau, ante ausencia de prueba para llevarlo al foro judicial por presuntas irregularidades en el manejo de la emergencia causada por el huracán María.</p>
<p>&nbsp;</p>
<hr>
<h4>Abril</h4>
<p><strong>Aprueban medida que traspasa balnearios a Fajardo y Luquillo</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/Balneario-de-Luquillo-311219.jpg"><img class="size-medium wp-image-105861 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/Balneario-de-Luquillo-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/Balneario-de-Luquillo-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/Balneario-de-Luquillo-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/Balneario-de-Luquillo-311219.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>FAJARDO &#8211; El representante Carlos Bianchi Angleró anunció la aprobación de la Resolución Conjunta de la Cámara 376 (RCC 376), de su autoría, que busca traspasar los balnearios de Cabo Rojo, Luquillo y Fajardo a manos municipales.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Por Internet boletos de lanchas hacia Vieques y Culebra</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/boletos-311219.jpg"><img class="size-medium wp-image-105862 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/boletos-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/boletos-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/boletos-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/boletos-311219-1024x576.jpg 1024w, http://www.presenciapr.com/wp-content/uploads/2019/12/boletos-311219.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>CEIBA – El exgobernador Ricardo Rosselló Nevares anunció la creación de una plataforma digital que permitirá a los usuarios de las lanchas que viajen entre Vieques, Culebra y Ceiba adquirir boletos en línea, tener acceso a itinerarios confiables de las rutas y encontrar respuestas a las preguntas más frecuentes en el portal www.porferry.com, la plataforma tendrá un costo de $3 sobre cada boleto solo para turistas los residentes de las islas municipio no tendrán que pagar nada adicional.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Municipio recobra cuerdas de terreno en balneario</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/playa-carolina-311219.jpg"><img class="size-medium wp-image-105863 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/playa-carolina-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/playa-carolina-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/playa-carolina-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/playa-carolina-311219.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>CAROLINA &#8211; El Municipio Autónomo de Carolina finalmente recobró 4.08 de las cinco cuerdas de terreno de su playa, que estuvieron en disputa legal por más de una década. Esta resolución pone punto final al pleito que otorga al municipio la administración y mantenimiento de esta parte de la costa para integrarla al Balneario de Carolina.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Antigua ‘Torre de Oración’ destinada para alquiler</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/rise-village-311219.jpg"><img class="size-medium wp-image-105864 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/rise-village-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/rise-village-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/rise-village-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/rise-village-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>CAROLINA – Comenzó la construcción del proyecto de vivienda, ‘Rise Village’ que convertirá la icónica Torre de Oración o Museo Histórico de la Biblia, frente a la avenida Baldorioty de Castro, en Carolina en un complejo de vivienda para alquiler con 344 unidades; de estas, 150 serán para personas de edad avanzada y 194 para familias de ingresos bajos o moderados.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr>
<h4>Mayo</h4>
<p><strong>Fallece primera dama de Humacao</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/rosin-311219.jpg"><img class="size-medium wp-image-105865 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/rosin-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/rosin-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/rosin-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/rosin-311219.jpg 829w" sizes="(max-width: 300px) 100vw, 300px" /></a>HUMACAO &#8211;&nbsp;Rosa “Rosin” Plumey, esposa del alcalde de Humacao por el Partido Popular Democrático (PPD), Marcelo Trujillo, falleció el lunes, 20 de mayo en el hospital HIMA San Pablo de Humacao. Por lo que el entonces alcalde interino, Luis Raúl Sánchez Hernández, decretó 30 días de duelo mediante una orden ejecutiva.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Dedican Desfile Nacional Puertorriqueño a Loíza</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/julia-311219-2.jpg"><img class="size-medium wp-image-105868 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/julia-311219-2-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/julia-311219-2-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/julia-311219-2-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/julia-311219-2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>LOÍZA – La junta directiva del tradicional Desfile Nacional Puertorriqueño, que se celebra en Nueva York, informó que el evento estará dedicado este año al municipio de Loíza, un bastión cultural de la isla, por los 300 años de su fundación. Durante la conferencia de prensa celebrada en el Taller de Fotoperiodismo en Puerta de Tierra, la alcaldesa de Loíza, Julia Nazario Fuentes, compareció para agradecer a la junta de directores la selección de su pueblo para el histórico evento de la diáspora boricua.</p>
<p>&nbsp;</p>
<hr>
<h4>Junio</h4>
<p><strong>Municipio apelará decisión sobre ‘food trucks’ en Carolina</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/foodtruck-311219.jpg"><img class="size-medium wp-image-105869 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/foodtruck-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/foodtruck-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/foodtruck-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/foodtruck-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>CAROLINA – El pasado 7 de junio, el Tribunal de Primera Instancia de Carolina emitió una sentencia a favor de los Food Trucks con relación al reglamento aprobado el año pasado por el municipio de Carolina, declarando inconstitucional y nulas la mayoría de las disposiciones de la ordenanza impugnada.</p>
<p>El reglamento fue aprobado por el nunicipio el 16 de febrero de 2018 y el 6 de marzo la Asociación Nacional de Food Trucks y varios dueños de negocios ambulantes presentaron una demanda; el 8 de marzo el tribunal ordenó la paralización inmediata de la ejecución de la ordenanza.</p>
<p><strong>Abre puente modular sobre el Río Blanco en Naguabo</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/puente-311219.jpg"><img class="size-medium wp-image-105870 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/puente-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/puente-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/puente-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/puente-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>NAGUABO – El Departamento de Transportación y Obras Públicas (DTOP), inauguró un puente vehicular modular, tras instalarlo sobre el Río Blanco, en el kilómetro 8.80 de la carretera PR-31 en Naguabo, en lo que se construye más adelante una estructura de carácter permanente. Dicha reapertura beneficia directamente a las comunidades y sectores de Río, Peña Pobre, Maizales, Higuerillo, Cubuy y Florida.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr>
<h4>Julio</h4>
<p><strong>Fichado menor que asesinó a su madre en Canóvanas</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/francisco-311219.jpg"><img class="size-medium wp-image-105871 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/francisco-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/francisco-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/francisco-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/francisco-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>CANÓVANAS &#8211; La exsecretaria de Justicia, Wanda Vázquez Garced, y el fiscal de Distrito de la Fiscalía de Carolina, Víctor Carbonell informaron que el martes, 9 de julio, se radicaron tres cargos contra Francisco Xavier Torres Mojica por hechos ocurridos en Canóvanas. Los cargos sometidos fueron violación al Artículo 93 por asesinato en primer grado, Artículo 505 por violación a la Ley de Armas y Artículo 285 por Destrucción de Prueba.</p>
<p>&nbsp;</p>
<p><strong>Emilio Sánchez Torres: Sobrevive cinco días sin comida ni agua</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/emilio-311219.jpg"><img class="size-medium wp-image-105872 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/emilio-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/emilio-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/emilio-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/emilio-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>RÍO GRANDE- Luego de cinco días de angustia y desesperación buscando, sin resultado alguno, en toda la costa entre Luquillo y Río Grande, apareció con vida Emilio Sánchez Torres.</p>
<p>El miércoles, 24 de julio, en la noche, Sánchez Torres había salido a pescar jueyes en la costa que ubica detrás del Hotel Río Mar en Río Grande y se perdió.</p>
<p>Tras la desaparición de Don Millo, como cariñosamente le llaman, su hijo viajó desde el estado de Florida para ayudar en la búsqueda de su padre.</p>
<p><strong>Renuncia Ricardo Rosselló a la gobernación</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/rossello-311219.jpg"><img class="size-medium wp-image-105873 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/rossello-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/rossello-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/rossello-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/rossello-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Luego de varios días de protestas y en una movida histórica, el exgobernador de Puerto Rico, Ricardo Rosselló Nevares, anunció el miércoles, 24 de julio de 2019, su renuncia a su cargo para el que fue elegido en el 2016.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr>
<h4>Agosto</h4>
<p><strong>Desaparecen cuatro hombres en costa de Fajardo</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/desaparecidos-311219.jpg"><img class="size-medium wp-image-105874 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/desaparecidos-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/desaparecidos-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/desaparecidos-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/desaparecidos-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>FAJARDO – En una conferencia de prensa, la Guardia Costera anunció que retiraba sus recursos de la labor de búsqueda de los cuatro tripulantes de una embarcación que desapareció en aguas de la zona este de la isla el pasado jueves, 8 de agosto. Están desaparecidos Héctor Méndez, de 60 años; Héctor Méndez Jr., de 30; Javier Méndez, de 52, y Víctor&nbsp;Goytía,&nbsp;de 59 años. Estos se encontraban a bordo de una&nbsp;lancha Proline de 22 pies de eslora color blanca, con el nombre &#8220;Wepa&#8221;. Esta fue reportada desaparecida tras sufrir, aparentemente, desperfectos mecánicos.</p>
<p>Los náufragos son familiares del presidente de la Cámara, Carlos ‘Johnny’ Méndez Núñez, y de la primera dama de Fajardo, Diana Méndez.</p>
<p><strong>Radican cargos contra sospechoso de asesinato en Fajardo</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/jensen-311219.jpg"><img class="size-medium wp-image-105875 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/jensen-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/jensen-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/jensen-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/jensen-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>FAJARDO &#8211; Jensen Medina, el principal sospechoso de asesinar a Arellys Mercado tras una discusión por un celular, fue arrestado la tarde del miércoles, 21 de agosto, en Fajardo.</p>
<p>Según el informe policiaco del crimen, este asesinato fue reportado a las 9:52 p.m. del domingo, 18 de agosto, en Villa Marina Boulevard, en el área de los muelles en Fajardo. La occisa, quien presentaba un balazo en el cuello, fue identificada como Arelly Mercado Ríos, de 34 años, residente de Caguas.&nbsp;</p>
<p><strong>Entregan escuela a municipio de Loíza</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/escuela-loiza-311219.jpg"><img class="size-medium wp-image-105876 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/escuela-loiza-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/escuela-loiza-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/escuela-loiza-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/escuela-loiza-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>LOÍZA &#8211; Luego de múltiples reuniones, peticiones públicas y trabas burocráticas, la alcaldesa de Loíza, Julia Nazario Fuentes anunció que recibió el visto bueno del Subcomité de Evaluación para el Traspaso de Escuelas en Desuso del Departamento de Transportación y Obras Públicas (DTOP) para que el municipio pueda disponer de la cerrada Escuela Carlos Escobar López, ubicada en la urbanización Santiago, en Loíza.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Wanda Vázquez juramenta como gobernadora</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/wanda-311219.jpg"><img class="size-medium wp-image-105877 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/wanda-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/wanda-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/wanda-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/wanda-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>SAN JUAN &#8211; El miércoles, 7 de agosto, el Tribunal Supremo de Puerto Rico emitió una opinión en el caso de Senado de Puerto Rico v. Pedro Pierluisi, en la que determinó de forma unánime que es inconstitucional la cláusula que añadió la Ley Núm. 7-2005 al artículo 1 de la Ley Núm. 7 de 24 de julio de 1952 para permitir que un Secretario de Estado se convierta en gobernador sin necesidad de que sea confirmado por ambas cámaras legislativas, por lo que fue nombrado en receso y su nombramiento inconstitucional.</p>
<p>Ante esta decisión, Wanda Vázquez, ahora exsecretaria de Justicia, tomó juramento a las 5:00 p.m. en la sede del tribunal Supremo y se convirtió en la segunda mujer gobernadora en la historia de Puerto Rico y la tercera persona en asumir la gobernación en agosto de 2019.</p>
<hr>
<h4>Septiembre</h4>
<p><strong>Agua continúa saliendo color marrón</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/agua-311219.jpg"><img class="size-medium wp-image-105878 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/agua-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/agua-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/agua-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/agua-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>CAROLINA &#8211; Residentes de San Juan, Carolina, Trujillo Alto y Canóvanas, experimentaron un cambio de color en el agua que sale por las tuberías de sus hogares. Tras esta situación, la AAA explicó que el color amarillento es por la acumulación de dicho mineral en las aguas crudas del embalse, debido a la sequía experimentada en el verano.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Fallece alcalde de Humacao, Marcelo Trujillo</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/Marcelo-Trujillo-Panisse-311219.jpg"><img class="size-medium wp-image-105879 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/Marcelo-Trujillo-Panisse-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/Marcelo-Trujillo-Panisse-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/Marcelo-Trujillo-Panisse-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/Marcelo-Trujillo-Panisse-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>HUMACAO- El alcalde de Humacao, Marcelo Trujillo Panisse, falleció el domingo, 15 de septiembre, a sus 83 años, luego de haber confrontado problemas de salud en los pasados años que le llevaron a permanecer en intensivo por varias semanas.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Causa para juicio contra Jensen Medina Cardona</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/jensen2-311219.jpg"><img class="size-medium wp-image-105880 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/jensen2-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/jensen2-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/jensen2-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/jensen2-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>FAJARDO – Luego de cuatros días de vista preliminar la jueza superior de Fajardo, María Rivera Corujo determinó causa para juicio contra Jensen Medina Cardona por asesinato y violaciones a la Ley de Armas en el incidente que provocó la muerte de Arellys Mercado Ríos el pasado 18 de agosto en Villa Marina, Fajardo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr>
<h4>Octubre</h4>
<p><strong>Firman contrato de emergencia con Puerto Rico Fast Ferries</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/atm-311219.jpg"><img class="size-medium wp-image-105881 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/atm-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/atm-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/atm-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/atm-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>CEIBA – La secretaria de la Gobernación, Zoé Laboy, indicó que se firmó un “contrato de emergencia” por la cantidad de $700, 000, para proveer una lancha privada de carga que brinde transporte hacia la isla municipio de Vieques. Este contrato se realiza buscando solucionar – temporeramente- la falta de lanchas de carga hacia las islas municipio, puesto que había ocurrido nuevas averías. La activación de este contrato será por 90 días.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Inauguran pista de velocidad en The Outlets 66</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/carro-311219.jpg"><img class="size-medium wp-image-105882 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/carro-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/carro-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/carro-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/carro-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>CANÓVANAS- El Sector Sixty6 en el centro comercial The Outlets 66, en Canóvanas, inauguró la atracción ‘Top Dragster Eliminator PR’, donde las personas podrán experimentar la adrenalina a través de los ‘dragster’ que pasan de 0 a 85 millas por horas en un cuarto de milla.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Tribunal Supremo aprueba estación de gasolina en Costco</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/Costco-gasolina-311219.jpg"><img class="size-medium wp-image-105883 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/Costco-gasolina-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/Costco-gasolina-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/Costco-gasolina-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/Costco-gasolina-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>CAROLINA &#8211; El Tribunal Supremo de Puerto Rico rechazó, nuevamente, la solicitud de la Asociación de Detallistas de Gasolina de Puerto Rico (ADG) para que revocara la decisión del Tribunal Apelativo que permite que se establezca una estación de gasolina en la tienda Costco de Carolina.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Invasión de ratas en escuela Isidro A. Sánchez</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/rata-311219.jpg"><img class="size-medium wp-image-105884 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/rata-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/rata-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/rata-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/rata-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>LUQUILLO- Luego de unos días intensos, de incertidumbre y llenos de ratas, la directora de la escuela superior Isidro A. Sánchez, en Luquillo, informó que se llegó a un acuerdo por el bienestar de los estudiantes. Tras una aparente plaga de ratas en el plantel escolar, se ideó reubicar a los estudiantes dentro de la misma escuela, pero en otra zona, donde, aparentemente, no se había detectado la presencia de este roedor.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Viequenses no dejan salir a directora de ATM</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/protesta-vieques-311219.jpg"><img class="size-medium wp-image-105885 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/protesta-vieques-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/protesta-vieques-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/protesta-vieques-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/protesta-vieques-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>VIEQUES &#8211; La noche del lunes, 7 de octubre, varios manifestantes en kayaks rodearon la embarcación Cayo Largo en la que la directora de la Autoridad de Transporte Marítimo, Mara Pérez, regresaría desde la Isla Nena hasta Ceiba, por lo que el viaje se retrasó. No fue hasta horas de la madrugada, que Pérez pudo regresar a la Isla Grande.&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr>
<h4>Noviembre</h4>
<p><strong>Estudiante sufre descarga eléctrica en Carolina</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/xavier-311219.jpg"><img class="size-medium wp-image-105886 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/xavier-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/xavier-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/xavier-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/xavier-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>CAROLINA &#8211; Xavier Jomar Ruiz González, joven de 15 años, recibió una carga eléctrica de 7,000 voltios, el pasado 2 de octubre, luego de haber tenido contacto directo, en el brazo izquierdo, con una subestación de la Autoridad de Energía Eléctrica (AEE) ubicada cerca del plantel escolar José M. Lázaro en Carolina.</p>
<p>El joven ha sido expuesto a cinco operaciones en el brazo y una en la cabeza.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Regresan a su casa los Gigantes del béisbol</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/beisbol-311219.jpg"><img class="size-medium wp-image-105887 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/beisbol-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/beisbol-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/beisbol-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/beisbol-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>CAROLINA &#8211; Con la adrenalina en alza por un nuevo escenario de competencia, los Gigantes de Carolina regresaron al Estadio Roberto Clemente Walker, luego de que se realizarán reparaciones, que llegaron a $5.7 millones, incluyeron nueva grama artificial, el montículo del lanzador, el “home plate”, las bases y el realineamiento del terreno.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Juramenta nuevo alcalde de Humacao</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/alcalde-humacao-311219.jpg"><img class="size-medium wp-image-105888 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/alcalde-humacao-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/alcalde-humacao-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/alcalde-humacao-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/alcalde-humacao-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>HUMACAO &#8211; El nuevo alcalde de Humacao, Luis Raúl Sánchez Hernández, juramentó en la comunidad de Punta Santiago. Con una participación de unos 3,600 electores del municipio de Humacao, Luis Raúl Sánchez, resultó electo como el nuevo alcalde, tras el fallecimiento de Marcelo Trujillo Panisse.</p>
<p>Sánchez obtuvo cerca del 82% de los votos, frente a Zayra Delgado y Julia Acosta.</p>
<p>&nbsp;</p>
<hr>
<h4>Diciembre</h4>
<p><strong>Exprimera dama aspirará a la alcaldía de Loíza</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/Lymarie-311219.jpg"><img class="size-medium wp-image-105889 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/Lymarie-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/Lymarie-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/Lymarie-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/Lymarie-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>LOÍZA – En una actividad, que se llevó a cabo el miércoles, 4 de diciembre, en el restaurante Water Front, en Piñones, la exprimera dama bajo el mandato de Eddie Manso Fuentes, Lymarie Escobar lanzó oficialmente su candidatura para la alcaldía de Loíza por el PNP en el 2020.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Reinauguran pista de atletismo en Río Grande</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/boris-311219.jpg"><img class="size-medium wp-image-105890 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/boris-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/boris-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/boris-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/boris-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>RÍO GRANDE- Tras dos años y medio cerrada, la administración municipal de Río Grande reabrió la pista de atletismo en Río Grande con la celebración de la primera edición del Maratón 5k Navideño Ciudad de El Yunque el pasado domingo, 8 de diciembre.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Abren al tránsito puente modular en Tropical Beach</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/puente-naguabo-311219.jpg"><img class="size-medium wp-image-105891 alignright" src="http://www.presenciapr.com/wp-content/uploads/2019/12/puente-naguabo-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/puente-naguabo-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/puente-naguabo-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/puente-naguabo-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>NAGUABO &#8211; El Departamento de Transportación y Obras Públicas (DTOP) y la Autoridad de Carreteras y Transportación (ACT) anunciaron la apertura del puente modular sobre el Río Santiago, sector Tropical Beach en la PR-3, kilómetro 67.7 en el municipio de Naguabo; atendiendo el estado de deterioro de la estructura, con una inversión de 2.5 millones de dólares. La obra fue financiada con fondos de la Administración Federal de Carreteras (FHWA, en inglés), y generó alrededor de 63 empleos directos e indirectos.</p>
<p>&nbsp;</p>
<p><strong>Wanda Vázquez decide aspirar a la gobernación por el PNP</strong></p>
<p><a href="http://www.presenciapr.com/wp-content/uploads/2019/12/wanda2-311219.jpg"><img class="size-medium wp-image-105892 alignleft" src="http://www.presenciapr.com/wp-content/uploads/2019/12/wanda2-311219-300x169.jpg" alt="" width="300" height="169" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/wanda2-311219-300x169.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/12/wanda2-311219-768x432.jpg 768w, http://www.presenciapr.com/wp-content/uploads/2019/12/wanda2-311219.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>SAN JUAN – La gobernadora Wanda Vázquez Garced, bajo la premisa de que el país está cansado de los políticos tradicionales, anunció su aspiración a la candidatura a la gobernación por el Partido Nuevo Progresista (PNP).</p>
<p>Vázquez Garced se medirá a Pedro Pierluisi en la contienda primarista por el PNP, al que se le añade el cartero Eduardo De Jesús.</p>
    </div>
</div>
                <div class="clear-fix"></div>         
            </article> 
            <!-- Start Tag Section -->
                                <ul class="tag-sec">
                    <li>
                        <div class="tag-line"> <span class="seperator"></span>Tags: <a href="http://www.presenciapr.com/tag/2019/" rel="tag">2019</a><a href="http://www.presenciapr.com/tag/ano-nuevo/" rel="tag">año nuevo</a><a href="http://www.presenciapr.com/tag/fin-de-ano/" rel="tag">fin de año</a><a href="http://www.presenciapr.com/tag/regionales/" rel="tag">regionales</a></div>                    </li>
                </ul>
                            <!-- End Tag Section --> 
                

                <!-- .author-block -->
                	<div class="ps-navigation">
		<ul>
			 	
				  <li class="prev">
				    <a href="http://www.presenciapr.com/guardia-costera-informa-aparecieron-los-dos-navegantes-extraviados-en-la-zona-de-culebrita/">
				    	<span class="next_link">Previous</span>
				    	<span class="link_text"><i class="fa fa-chevron-left" aria-hidden="true"></i> Guardia Costera informa aparecieron los dos navegantes extraviados en la zona de Culebrita</span>
					</a>
				  </li>
				  
			  					  <li class="next">
					    <a href="http://www.presenciapr.com/hacienda-anuncia-segundo-periodo-de-ventas-sin-ivu-para-uniformes-y-materiales-escolares-en-enero/">
					    	<span class="next_link">Next</span>
					    	<span class="link_text">Hacienda anuncia segundo periodo de ventas sin IVU para uniformes y materiales escolares en enero <i class="fa fa-chevron-right" aria-hidden="true"></i></span>
						</a>
					  </li>
			  		</ul>
		<div class="clearfix"></div>
	</div> 

                                

                                      </div>
                
        </div>
  </div>
  <!-- Blog Detail End --> 
</div>
</div>
<!-- .container -->
     
</div><!-- .main-container -->
        <footer id="rs-footer" class=" rs-footer footer-style-1" >
  


  <div class="footer-top">
      <div class="container">
        <div class="row">                   
          <div class="col-lg-4">                                          
              <div class="about-widget widget">
                 
                <section id="contact_widget-2" class="widget widget_contact_widget"><h3 class="footer-title">Periódico Presencia</h3>  
  <!-- Contact Info Widget -->
  <ul class="fa-ul">

		<li><i class="fa fa-globe" ></i>PO BOX 1928 Carolina, Puerto Rico</li><li><i class="fa fa-envelope" ></i><a href="mailto:redaccion@presenciapr.com">redaccion@presenciapr.com</a></li>
  </ul>

      </section>     <section id="vulitinsocialiconwi_widget-2" class="widget widget_vulitinsocialiconwi_widget"><h3 class="footer-title">Síguenos</h3>

				
	
		<ul class="footer_social">  
		    		        <li> 
		        <a href="https://www.facebook.com/presenciapr/" target="_blank"><span><i class="fa fa-facebook"></i></span></a> 
		        </li>
		    		    		        <li> 
		        <a href="https://twitter.com/presenciapr " target="_blank"><span><i class="fa fa-twitter"></i></span></a> 
		        </li>
		    		    
		    		    		    		    		        <li> 
		        <a href="https://www.facebook.com/presenciapr/ " target="_blank"><span><i class="fa fa-instagram"></i></span></a> 
		        </li>
		    		    		    		         
		</ul></section>                  
                  
              </div>                       
          </div>              
          <div class="col-lg-4">
            
    <div class="recent-widget"> 
		      
        <h3 class="footer-title">Noticias recientes</h3>        
        <div class="recent-post-widget widget clearfix">
                                <div class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/guardia-costera-informa-aparecieron-los-dos-navegantes-extraviados-en-la-zona-de-culebrita/">
                        <img width="600" height="475" src="http://www.presenciapr.com/wp-content/uploads/2019/08/guardia-costera-260819-600x475.jpg" class="attachment-vulitin_blog_tab_image size-vulitin_blog_tab_image wp-post-image" alt="" srcset="http://www.presenciapr.com/wp-content/uploads/2019/08/guardia-costera-260819-600x475.jpg 600w, http://www.presenciapr.com/wp-content/uploads/2019/08/guardia-costera-260819-760x600.jpg 760w, http://www.presenciapr.com/wp-content/uploads/2019/08/guardia-costera-260819-100x80.jpg 100w" sizes="(max-width: 600px) 100vw, 600px" />                    </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc"> 
                        <a href="http://www.presenciapr.com/guardia-costera-informa-aparecieron-los-dos-navegantes-extraviados-en-la-zona-de-culebrita/">
                            Guardia Costera informa aparecieron los dos navegantes extraviados en la zona de Culebrita                        </a>
                                                    <span class="date-post">
                                <i class="fa fa-calendar"></i>
                                12/31/2019                            </span>
                                            </div>
                </div>
          </div>
                                          <div class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/resumen-de-noticias-regionales-2019/">
                        <img width="600" height="475" src="http://www.presenciapr.com/wp-content/uploads/2019/12/fin-de-año-311219-600x475.jpg" class="attachment-vulitin_blog_tab_image size-vulitin_blog_tab_image wp-post-image" alt="" srcset="http://www.presenciapr.com/wp-content/uploads/2019/12/fin-de-año-311219-600x475.jpg 600w, http://www.presenciapr.com/wp-content/uploads/2019/12/fin-de-año-311219-760x600.jpg 760w, http://www.presenciapr.com/wp-content/uploads/2019/12/fin-de-año-311219-100x80.jpg 100w" sizes="(max-width: 600px) 100vw, 600px" />                    </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc"> 
                        <a href="http://www.presenciapr.com/resumen-de-noticias-regionales-2019/">
                            Resumen de noticias regionales 2019                        </a>
                                                    <span class="date-post">
                                <i class="fa fa-calendar"></i>
                                12/31/2019                            </span>
                                            </div>
                </div>
          </div>
                                          <div class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/hacienda-anuncia-segundo-periodo-de-ventas-sin-ivu-para-uniformes-y-materiales-escolares-en-enero/">
                        <img width="600" height="475" src="http://www.presenciapr.com/wp-content/uploads/2019/07/hacienda-180719-600x475.jpg" class="attachment-vulitin_blog_tab_image size-vulitin_blog_tab_image wp-post-image" alt="" srcset="http://www.presenciapr.com/wp-content/uploads/2019/07/hacienda-180719-600x475.jpg 600w, http://www.presenciapr.com/wp-content/uploads/2019/07/hacienda-180719-760x600.jpg 760w, http://www.presenciapr.com/wp-content/uploads/2019/07/hacienda-180719-100x80.jpg 100w" sizes="(max-width: 600px) 100vw, 600px" />                    </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc"> 
                        <a href="http://www.presenciapr.com/hacienda-anuncia-segundo-periodo-de-ventas-sin-ivu-para-uniformes-y-materiales-escolares-en-enero/">
                            Hacienda anuncia segundo periodo de ventas sin IVU para uniformes y materiales escolares en enero                        </a>
                                                    <span class="date-post">
                                <i class="fa fa-calendar"></i>
                                12/30/2019                            </span>
                                            </div>
                </div>
          </div>
                            </div>
        </div>
                                            
          </div>
          <div class="col-lg-4">
              
    <div class="recent-widget popular-widget"> 
		      
        <h3 class="footer-title">Lo más leído</h3>        
        <ul class="recent-post-widget recent-popular-widget widget clearfix">
                                <li class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/anuncian-jornada-de-protestas-contra-privatizacion-del-aeropuerto/">
                                            </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc">                         
                        
                        <a href="http://www.presenciapr.com/anuncian-jornada-de-protestas-contra-privatizacion-del-aeropuerto/">
                            Jornada de protestas contra privatización del LMM                        </a>

                        
                    </div>
                </div>
          </li>
                                          <li class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/estable-joven-baleado-en-carolina/">
                                            </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc">                         
                        
                        <a href="http://www.presenciapr.com/estable-joven-baleado-en-carolina/">
                            Estable joven baleado en Carolina                        </a>

                        
                    </div>
                </div>
          </li>
                                          <li class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/copur-presenta-su-agenda-operacion-borinquena/">
                                            </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc">                         
                        
                        <a href="http://www.presenciapr.com/copur-presenta-su-agenda-operacion-borinquena/">
                            COPUR presenta su agenda &#8220;Operación Borinqueña&#8221;                        </a>

                        
                    </div>
                </div>
          </li>
                            </ul>
        </div>
                 
          </div>         
      </div>
    </div>
  </div>
  


  <div class="footer-bottom" >
        <div class="container">
            <div class="rows">
                <div class="col-md-8 col-sm-12 menu-right">
                                                    <div class="footer-menu">
                                    <nav class="nav navbar">
                                        <div class="navbar-menu">
                                                                                    </div>
                                    </nav>
                                </div>
                                            </div>
                <div class="col-md-4 col-sm-12">
                    <div class="copyright">
                                                <p>&copy; 2019 All Rights Reserved</p>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div><!-- #page -->
 <!-- start scrollUp  -->
<div id="scrollUp">
    <i class="fa fa-angle-up"></i>
</div>   
   

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/modernizr-2.8.3.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/owl.carousel.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/waypoints.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/waypoints-sticky.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/jquery.counterup.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/isotope-vulitin.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/circlos.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/type.writter.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/time-circle.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/flickr/jflickrfeed.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/jquery.magnific-popup.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/endlessRiver.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/main.js?ver=201513434'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
  </body>
</html>
