<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Senador del PIP exige información a Keleher sobre vagones en escuelas | Periódico Presencia</title>



<meta name="keywords" content="periodicos, periodicos en puerto rico, presencia, noticias, Puerto Rico, gobierno, politica, deportes, negocios, entretenimiento, opinon, presenciapr.com, noticias en puerto rico, politica en Puerto Rico" />


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.presenciapr.com/xmlrpc.php" />

<link rel="stylesheet" href="http://www.presenciapr.com/css/responsiveslides.css">
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="http://www.presenciapr.com/js/responsiveslides.min.js"></script>
 

<script>
    // You can also use "$(window).load(function() {"
    $(function () {

      // Slideshow 1
      $("#slider1").responsiveSlides({
        maxwidth: 728,
        speed: 800,
        timeout: 8000
      });
     

      // Slideshow 3
      $("#slider3").responsiveSlides({
        maxwidth: 468,
        speed: 800,
        timeout: 6000
      });

     
    });
  </script>



<script src="http://www.presenciapr.com/Scripts/swfobject_modified.js" type="text/javascript"></script>
<script type="text/javascript" src="http://www.presenciapr.com/js/dropinslideshow.js"></script>


<link rel="stylesheet" id="wp-forecast-css" href="http://www.presenciapr.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta property="og:image" content="http://www.presenciapr.com/wp-content/uploads/2018/07/julia-180718.jpg" /><!--[if lt IE 9]>
<script src="http://www.presenciapr.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.presenciapr.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.presenciapr.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.presenciapr.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Feed" href="http://www.presenciapr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Comments Feed" href="http://www.presenciapr.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.presenciapr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='videojs-css'  href='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpvp_widget-css'  href='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.presenciapr.com/wp-content/themes/jarida/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="//www.presenciapr.com/wp-content/plugins/smart-slider-3/library/media/smartslider.min.css?1529345416" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}
.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/flowplayer-3.2.10.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"swf":"http:\/\/www.presenciapr.com\/wp-content\/plugins\/wp-video-posts\/inc\/flowplayer\/flowplayer-3.2.11.swf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/wpvp_flowplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvp_vars = {"upload_size":"32MB","file_upload_limit":"33554432","wpvp_ajax":"http:\/\/www.presenciapr.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/js/wpvp-front-end.js'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/vslider/js/vslider.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.presenciapr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.presenciapr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.presenciapr.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Capitanes y Cariduros se alzan con victorias' href='http://www.presenciapr.com/capitanes-y-cariduros-se-alzan-con-victorias/' />
<link rel='next' title='Presidente cameral le da la bienvenida al sustituto de Samuel Pagán' href='http://www.presenciapr.com/presidente-cameral-le-da-la-bienvenida-al-sustituto-de-samuel-pagan/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.presenciapr.com/senador-del-pip-exige-informacion-a-keleher-sobre-vagones-en-escuelas/" />
<link rel='shortlink' href='http://www.presenciapr.com/?p=89463' />
<link rel="alternate" type="application/json+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fsenador-del-pip-exige-informacion-a-keleher-sobre-vagones-en-escuelas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fsenador-del-pip-exige-informacion-a-keleher-sobre-vagones-en-escuelas%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.presenciapr.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 89463, token: "16598eeee5" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.0.1" /> -->
<link rel="shortcut icon" href="http://www.presenciapr.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body{
	background:#ffffff;
}
.background-cover{
	background-color:#ffffff; 	background-image : url('') ;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale');
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')";
}


</style> 

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117942493-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-117942493-1');

</script>
<script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="//www.presenciapr.com/wp-content/plugins/smart-slider-3/nextend/media/dist/n2.min.js?1529345418"></script>
<script type="text/javascript" src="//www.presenciapr.com/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1529345418"></script>
<script type="text/javascript" src="//www.presenciapr.com/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1529345415"></script>
<script type="text/javascript" src="//www.presenciapr.com/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1529345415"></script>
<script type="text/javascript" src="//www.presenciapr.com/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-backgroundanimation.min.js?1529345415"></script>
<script type="text/javascript">

</script></head>
<body id="top" class="post-template-default single single-post postid-89463 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.presenciapr.com/">
						<input class="search-button" type="submit" value="Search" />	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown rss-tieicon" title="Rss" href="http://www.presenciapr.com/feed/" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/PresenciaPr" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="https://twitter.com/presenciapr" target="_blank"></a>	</div>

				
					
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">


<div id="banner-ads3">
    
<!-- logo ad banner JJL -->
<div style="position:relative;left:262px;padding-top:15px;padding-bottom:0px;margin-bottom:0px;" align="center">
	
    <div id="header-widget-area" class="chw-widget-area widget-area" role="complementary">
    <aside><h3> </h3><div class="textwidget custom-html-widget"><style>div#n2-ss-2{width:728px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-2{float:right;}div#n2-ss-2 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:90px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-2 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-2 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-2 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-2 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-2 .n2-ss-slide-backgrounds,div#n2-ss-2 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-2 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-2 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-2 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-2 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-2 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-2 .n2-ss-layers-container{position:relative;width:728px;height:90px;}div#n2-ss-2 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-2 .n2-ss-slide{-webkit-perspective:1500px;perspective:1500px;}div#n2-ss-2 .n2-ss-slide-active{z-index:21;}</style><div id="n2-ss-2-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                    <div class="n2-ss-background-animation n2-ow"></div>
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0.8" data-id="4" style="cursor:pointer;" onclick="" data-href="https://www.facebook.com/dennyspuertorico" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-4"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="3732e8abda9d08f1f270494cc69b9bb6" data-desktop="//www.presenciapr.com/wp-content/uploads/2018/08/DENN18-22-279-ADAPTACION-2-04.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.presenciapr.com/wp-content/uploads/2018/08/DENN18-22-279-ADAPTACION-2-04.jpg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0.8" data-id="5" style="cursor:pointer;" onclick="" data-href="http://www.presenciapr.com" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-5"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="421e45d73cd309277c59edf00f8e386d" data-desktop="//www.presenciapr.com/wp-content/uploads/2018/05/CVC-WEB2017-2.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.presenciapr.com/wp-content/uploads/2018/05/CVC-WEB2017-2.jpg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
                    </div>
        </div><div class="n2-clear"></div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><script type="text/javascript">N2R(["nextend-frontend","smartslider-frontend","smartslider-backgroundanimation","smartslider-simple-type-frontend"],function(){new N2Classes.SmartSliderSimple('#n2-ss-2', {"admin":false,"translate3d":1,"callbacks":"","background.video.mobile":1,"align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"playWhenVisibleAt":0.5,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumHeight":3000,"maximumSlideWidth":3000,"maximumSlideWidthLandscape":3000,"maximumSlideWidthTablet":3000,"maximumSlideWidthTabletLandscape":3000,"maximumSlideWidthMobile":3000,"maximumSlideWidthMobileLandscape":3000,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullOverflowX":"body","forceFullHorizontalSelector":"","constrainRatio":1,"verticalOffsetSelectors":"","decreaseSliderHeight":0,"focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":0,"mobilePortrait":1,"mobileLandscape":0},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Portrait"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Portrait"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.69917582417582,"mobile":0.5},"Landscape":{"tablet":0,"mobile":0}},"sliderWidthToDevice":{"desktopPortrait":728,"desktopLandscape":728,"tabletPortrait":509,"tabletLandscape":0,"mobilePortrait":364,"mobileLandscape":0},"basedOn":"combined","orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1200,"tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":800,"mobileLandscapeScreenWidth":440},"controls":{"scroll":0,"drag":1,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":0,"start":1,"duration":8000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":0,"mediaEnded":1,"slidechanged":0}},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"background.parallax.tablet":0,"background.parallax.mobile":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimationsColor":"RGBA(51,51,51,1)","bgAnimations":{"global":0,"color":"RGBA(51,51,51,1)","speed":"normal","slides":[{"animation":[{"type":"Flat","tiles":{"delay":0,"sequence":"ForwardDiagonal"},"main":{"type":"both","duration":1,"zIndex":2,"current":{"ease":"easeOutCubic","opacity":0}}}],"speed":"normal"},{"animation":[{"type":"Flat","tiles":{"delay":0,"sequence":"ForwardDiagonal"},"main":{"type":"both","duration":1,"zIndex":2,"current":{"ease":"easeOutCubic","opacity":0}}}],"speed":"normal"}]},"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":0,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0});});</script><div id="n2-ss-2-placeholder" style="position: relative;z-index:2;color:RGBA(0,0,0,0);max-height:3000px;"><img style="width: 100%; max-width:3000px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjcyOCIgaGVpZ2h0PSI5MCIgPjwvc3ZnPg==" alt="Slider" /></div></div></aside>    </div>
     
<!-- logo ad banner JJL --></div>

    <!-- Slideshow 3-->
   <!--  <ul class="rslides3" id="slider3">
      <li><a href="https://www.facebook.com/dennyspuertorico" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2018/05/dennys-solo-ad.jpg" alt="Dennys"></a></li>
      
      <li><a href="#" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2018/05/CVC-WEB2017-2.jpg" alt=""></a></li>
    </ul> -->
     
       
    </div>
  








			<div class="logo">
			<h2>								<a title="Periódico Presencia" href="http://www.presenciapr.com/">
					<img src="http://presenciapr.com/images/Logo-presencia-shdw.png" alt="Periódico Presencia" /><strong>Periódico Presencia Tu Regional del Noreste</strong>
				</a>




			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>





	
							<nav id="main-nav">
				<div class="container">				
				<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://presenciapr.com">Portada</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65"><a href="http://www.presenciapr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-38126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38126"><a href="http://www.presenciapr.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-73162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73162"><a href="http://www.presenciapr.com/category/gobierno-y-politica/">Gobierno y política</a></li>
	<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="http://www.presenciapr.com/category/policiacas/">Policiacas</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.presenciapr.com/category/deportes/">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.presenciapr.com/category/salud/">A tu salud</a></li>
<li id="menu-item-73193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73193"><a href="http://www.presenciapr.com/category/entretinimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.presenciapr.com/category/apuntate/">Apúntate</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.presenciapr.com/category/dolares-y-centavos/">Dólares y Centavos</a></li>
<li id="menu-item-17279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://www.presenciapr.com/category/sabrosura/">Sabrosuras</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2911"><a href="http://www.presenciapr.com/category/escapate/">Escápate</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.presenciapr.com/category/mascotas/">Mascotas</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-818"><a href="http://www.presenciapr.com/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.presenciapr.com/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	

			
			
		<table align align="center" width="100%" border="0">
			<tr>
			<td>
				<!-- top ad banner -->
			    <div id="header-widget-area" class="chw-widget-area widget-area" role="complementary">
    <aside><h3> </h3><div class="textwidget custom-html-widget"><style>div#n2-ss-3{width:728px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-3{float:right;}div#n2-ss-3 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:90px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-3 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-3 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-3 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-3 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-3 .n2-ss-slide-backgrounds,div#n2-ss-3 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-3 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-3 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-3 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-3 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-3 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-3 .n2-ss-layers-container{position:relative;width:728px;height:90px;}div#n2-ss-3 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-3 .n2-ss-slide{-webkit-perspective:1500px;perspective:1500px;}div#n2-ss-3 .n2-ss-slide-active{z-index:21;}</style><div id="n2-ss-3-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-3" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="6" style="cursor:pointer;" onclick="" data-href="https://www.caguasexpressway.com/" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-6"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="1821ced8adde49806243ac62ceea68d7" data-desktop="//www.presenciapr.com/wp-content/uploads/2018/07/caguas-express728x90.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.presenciapr.com/wp-content/uploads/2018/07/caguas-express728x90.jpg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="15" style="cursor:pointer;" onclick="" data-href=" https://www.facebook.com/dennyspuertorico" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="68898a02bf4938d2b563bf97f00ce82b" data-desktop="//www.presenciapr.com/wp-content/uploads/2018/08/DENN18-22-279-ADAPTACION-2-03.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.presenciapr.com/wp-content/uploads/2018/08/DENN18-22-279-ADAPTACION-2-03.jpg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="7" style="cursor:pointer;" onclick="" data-href="http://www.cruzrojapr.net" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="8e89acaf9bf9b11809d8cba839932671" data-desktop="//www.presenciapr.com/wp-content/uploads/2018/06/CruzRoja-Huracanes2018-1.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.presenciapr.com/wp-content/uploads/2018/06/CruzRoja-Huracanes2018-1.jpg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="8" style="cursor:pointer;" onclick="" data-href="http://www.ser.pr/en/" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-8"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="1ce84faa9de8bdc920abfbcfee98bd94" data-desktop="//www.presenciapr.com/wp-content/uploads/2018/07/SER-728x90.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.presenciapr.com/wp-content/uploads/2018/07/SER-728x90.jpg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="9" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-9"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="700804275e0350954d706b03bf16bffc" data-desktop="//www.presenciapr.com/wp-content/uploads/2018/07/ciclista2-728x90.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.presenciapr.com/wp-content/uploads/2018/07/ciclista2-728x90.jpg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="10" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-10"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="421e45d73cd309277c59edf00f8e386d" data-desktop="//www.presenciapr.com/wp-content/uploads/2018/05/CVC-WEB2017-2.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.presenciapr.com/wp-content/uploads/2018/05/CVC-WEB2017-2.jpg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
                    </div>
        </div><div class="n2-clear"></div><div id="n2-ss-3-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><script type="text/javascript">N2R(["nextend-frontend","smartslider-frontend","smartslider-simple-type-frontend"],function(){new N2Classes.SmartSliderSimple('#n2-ss-3', {"admin":false,"translate3d":1,"callbacks":"","background.video.mobile":1,"align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"playWhenVisibleAt":0.5,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumHeight":3000,"maximumSlideWidth":728,"maximumSlideWidthLandscape":728,"maximumSlideWidthTablet":728,"maximumSlideWidthTabletLandscape":728,"maximumSlideWidthMobile":728,"maximumSlideWidthMobileLandscape":728,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullOverflowX":"body","forceFullHorizontalSelector":"","constrainRatio":1,"verticalOffsetSelectors":"","decreaseSliderHeight":0,"focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":0,"mobilePortrait":1,"mobileLandscape":0},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Portrait"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Portrait"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.69917582417582,"mobile":0.5},"Landscape":{"tablet":0,"mobile":0}},"sliderWidthToDevice":{"desktopPortrait":728,"desktopLandscape":728,"tabletPortrait":509,"tabletLandscape":0,"mobilePortrait":364,"mobileLandscape":0},"basedOn":"combined","orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1200,"tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":800,"mobileLandscapeScreenWidth":440},"controls":{"scroll":0,"drag":1,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":3000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":0,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":0,"mediaEnded":1,"slidechanged":0}},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"background.parallax.tablet":0,"background.parallax.mobile":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimationsColor":"RGBA(51,51,51,1)","bgAnimations":0,"mainanimation":{"type":"crossfade","duration":800,"delay":0,"ease":"easeOutQuad","parallax":0,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0});});</script><div id="n2-ss-3-placeholder" style="position: relative;z-index:2;color:RGBA(0,0,0,0);max-height:3000px;"><img style="width: 100%; max-width:728px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjcyOCIgaGVpZ2h0PSI5MCIgPjwvc3ZnPg==" alt="Slider" /></div></div></aside>    </div>
     
				<!-- top ad banner ENDS -->
				
				
				</td>
			
			<td>
				
					<!-- top side banner -->
			    <div id="header-widget-area" class="chw-widget-area widget-area" role="complementary">
    <aside><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#TopSideBanner').coinslider({ width: 300,     height: 150, spw: 7, sph: 5, delay: 5000, sDelay: 30, opacity: 0.7, titleSpeed: 1500, effect: 'fade', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#TopSideBannercontainer {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#TopSideBanner { 
    width: 300px; 
    height: 150px;
    overflow: hidden; 
    position: relative; 
    }
    

    #TopSideBanner a, #TopSideBanner a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #TopSideBanner h4 {
        color: #000000 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #TopSideBanner .cs-title {
        background: #FFFFFF;
        color: #000000  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #TopSideBanner .cs-title{ position:absolute;
    width: 285px; padding: 10px;        }
    #cs-buttons-TopSideBanner { display: none; }    #TopSideBannercontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-TopSideBanner{ z-index:999;outline:none;}
                #TopSideBannercontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #TopSideBannercontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #TopSideBannercontainer .cs-buttons a:hover  { background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #TopSideBannercontainer  a.cs-active { background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #TopSideBanner  .cs-prev,#TopSideBanner  .cs-next { outline:none; }
                #TopSideBanner  .cs-prev,#TopSideBanner .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #000000 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #TopSideBanner,#TopSideBanner img {
        border:5px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="TopSideBannercontainer">
    <div id="TopSideBanner">       <a href="https://issuu.com/presenciapr/docs/presencia_mk_online_agosto2016" style="background:#fff;" target="">
              <img src="http://www.presenciapr.com/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2018%2F06%2FPresencia-banner-300x150-VER2.jpg&amp;w=300&amp;h=150&amp;zc=1&amp;q=80" style="width:300px;height:150px;" alt="" />
                </a>
    </div></div></aside><aside><h3> </h3><div class="textwidget custom-html-widget"></div></aside>    </div>
     
				<!-- top side banner ENDS -->	
				</td>
			</tr>
			
			</table>	
			
			
			
			
			
		
			
			
			
			<!-- 
<table align align="center" width="100%" border="0">
  <tr>
    <td>
		
		
		
		
		<div id="banner-ads">
    


   Slideshow 1 
     <ul class="rslides" id="slider1">
		 
		 <li><a href="https://www.caguasexpressway.com/" onClick="_gaq.push(['_trackEvent', 'Banner caguas', 'Click', 'banner caguas'])" target="_blank"><img src="http://www.presenciapr.com/images/caguas-express728x90.jpg" alt=""></a></li>
		 
<li><a href="http://www.ser.pr/en/" onClick="_gaq.push(['_trackEvent', 'Banner SER', 'Click', 'banner SER'])" target="_blank"><img src="http://www.presenciapr.com/images/SER-728x90.jpg" alt=""></a></li>

      <li><a href="http://comisionparalaseguridadeneltransito.com/" onClick="_gaq.push(['_trackEvent', 'Banner Comision’, 'Click', 'banner Comision']”" target="_blank"><img src="http://www.presenciapr.com/images/amarrate_728x90.jpg" alt=""></a></li>

      <li><img src="http://www.presenciapr.com/images/ciclista2-728x90.jpg" alt=""></li>

  

      

      <li><a href="#" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2018/05/CVC-WEB2017-2.jpg" alt=""></a></li>
    </ul>
     
       
    </div></td>
    <td><div id="banner-ads2">
       <ul class="rslides2" id="slider2">
         <li><img src="http://www.presenciapr.com/wp-content/uploads/2016/06/EDIC.jpg" alt=""></a></li>
       </ul>
    </div></td>
  </tr>
</table>
 -->



	<div id="main-content" class="container">
<div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://www.presenciapr.com">Home</a> &raquo; <a itemprop="breadcrumb" href="http://www.presenciapr.com/category/gobierno-y-politica/">Gobierno y política</a> &raquo; <span class="current">Senador del PIP exige información a Keleher sobre vagones en escuelas</span></div>		
		
				
				
						
		<article class="post-listing post-89463 post type-post status-publish format-standard has-post-thumbnail hentry category-gobierno-y-politica category-noticias tag-educacion-2 tag-julia-keleher tag-pip">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Senador del PIP exige información a Keleher sobre vagones en escuelas</h1>
						
<p class="post-meta">
		
	<span>Posted by: <a href="http://www.presenciapr.com/author/jrhernandez/" title="">José Rafael Hernández </a></span>
	
	<span>in <a href="http://www.presenciapr.com/category/gobierno-y-politica/" rel="category tag">Gobierno y política</a>, <a href="http://www.presenciapr.com/category/noticias/" rel="category tag">Noticias</a></span>
	
		
	<span class="post-date">11 hours ago</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="attachment_88635" style="width: 630px" class="wp-caption aligncenter"><a href="http://www.presenciapr.com/wp-content/uploads/2018/07/julia-180718.jpg"><img class="size-full wp-image-88635" src="http://www.presenciapr.com/wp-content/uploads/2018/07/julia-180718.jpg" alt="" width="620" height="330" srcset="http://www.presenciapr.com/wp-content/uploads/2018/07/julia-180718.jpg 620w, http://www.presenciapr.com/wp-content/uploads/2018/07/julia-180718-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Julia Keleher, secretaria del Departamento de Educación (DE). (Foto/Suministrada)</p></div>
<p>SAN JUAN &#8211; El representante del Partido Independentista Puertorriqueño (PIP), Denis Márquez Lebrón, exigió a la secretaria de Educación, Julia Keleher, información en diversas áreas sobre los vagones en las escuelas públicas del país.</p>
<p>“El anuncio de la secretaria sobre la instalación de vagones en las escuelas es el resultado de la desorganización, improvisación y la terquedad de no querer escuchar los reclamos insistentes de las comunidades escolares y el magisterio sobre el atropellado cierre de escuelas. Los vagones son la certificación del caos que advertimos ocurriría tras las imposiciones de la Junta de Control Fiscal y un Gobierno que las acata”, manifestó Márquez Lebrón.</p>
<p>Mediante carta, el legislador independentista requirió de la titular de educación la lista de los nombres y direcciones de las escuelas en las que se han instalado o se instalarán los vagones alquilados a la compañía “Dueñas Tráiler” o cualquier otra, además de los nombres y los contratos con las empresas, compañías o personas que realizan las instalaciones de los servicios de agua, electricidad y aire acondicionado en los mismos.</p>
<p>Otra información requerida por el portavoz del PIP en la Cámara es la copia del acuerdo, memorando o documento entre el Departamento de Educación y la Agencia Federal para el Manejo de Emergencias por el pago de los vagones; el número de estudiantes matriculados en las escuelas en las que se están instalando los vagones; la cantidad de vagones que están preparados para ubicar a niños y niñas de educación especial incluyendo el nombre y direcciones de las escuelas en donde se ubican o se ubicarán y el tipo de servicio que recibirán en los vagones.</p>
<p>“Estos vagones son otro capítulo más de una historia de negligencia e ineptitud que hemos denunciado durante este cuatrienio. Representan otra violación a los derechos humanos y educativos de nuestra niñez y desde mi espacio en la legislatura estaré alerta de esta o cualquier acción contraria a nuestra juventud y las comunidades escolares sin olvidar las violaciones a los derechos de los maestros y maestras durante este inicio escolar”, sentenció Márquez Lebrón.</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.presenciapr.com/tag/educacion-2/" rel="tag">educacion</a> <a href="http://www.presenciapr.com/tag/julia-keleher/" rel="tag">Julia Keleher</a> <a href="http://www.presenciapr.com/tag/pip/" rel="tag">pip</a></span>				<span style="display:none" class="updated">2018-08-12</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.presenciapr.com/author/jrhernandez/" title="Posts by José Rafael Hernández" rel="author">José Rafael Hernández</a></strong></div>
				
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.presenciapr.com/senador-del-pip-exige-informacion-a-keleher-sobre-vagones-en-escuelas/" data-text="Senador del PIP exige información a Keleher sobre vagones en escuelas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.presenciapr.com/senador-del-pip-exige-informacion-a-keleher-sobre-vagones-en-escuelas/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.presenciapr.com/senador-del-pip-exige-informacion-a-keleher-sobre-vagones-en-escuelas/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.presenciapr.com/senador-del-pip-exige-informacion-a-keleher-sobre-vagones-en-escuelas/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.presenciapr.com/senador-del-pip-exige-informacion-a-keleher-sobre-vagones-en-escuelas/&amp;media=http://www.presenciapr.com/wp-content/uploads/2018/07/julia-180718.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.presenciapr.com/capitanes-y-cariduros-se-alzan-con-victorias/" rel="prev"><span>Previous:</span> Capitanes y Cariduros se alzan con victorias</a></div>
			<div class="post-next"><a href="http://www.presenciapr.com/presidente-cameral-le-da-la-bienvenida-al-sustituto-de-samuel-pagan/" rel="next"><span>Next:</span> Presidente cameral le da la bienvenida al sustituto de Samuel Pagán</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Más noticias</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/los-arreglos-en-las-escuelas-se-extenderan-por-todo-el-ano-insiste-la-secretaria-de-educacion/" title="Permalink to Los arreglos en las escuelas se extenderán por todo el año, insiste la secretaria de Educación" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2017/03/julia-020317-300x160.jpg" class="attachment-300x160 size-300x160" alt="Los arreglos en las escuelas se extenderán por todo el año, insiste la secretaria de Educación" title="Los arreglos en las escuelas se extenderán por todo el año, insiste la secretaria de Educación" srcset="http://www.presenciapr.com/wp-content/uploads/2017/03/julia-020317-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2017/03/julia-020317.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/los-arreglos-en-las-escuelas-se-extenderan-por-todo-el-ano-insiste-la-secretaria-de-educacion/" title="Permalink to Los arreglos en las escuelas se extenderán por todo el año, insiste la secretaria de Educación" rel="bookmark">Los arreglos en las escuelas se extenderán por todo el año, insiste la secretaria de Educación</a></h3>
				<p class="post-meta"><span class="post-date">20 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/presidente-cameral-le-da-la-bienvenida-al-sustituto-de-samuel-pagan/" title="Permalink to Presidente cameral le da la bienvenida al sustituto de Samuel Pagán" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2018/08/rey-vargas-130818-300x160.jpg" class="attachment-300x160 size-300x160" alt="Presidente cameral le da la bienvenida al sustituto de Samuel Pagán" title="Presidente cameral le da la bienvenida al sustituto de Samuel Pagán" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/presidente-cameral-le-da-la-bienvenida-al-sustituto-de-samuel-pagan/" title="Permalink to Presidente cameral le da la bienvenida al sustituto de Samuel Pagán" rel="bookmark">Presidente cameral le da la bienvenida al sustituto de Samuel Pagán</a></h3>
				<p class="post-meta"><span class="post-date">26 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/capitanes-y-cariduros-se-alzan-con-victorias/" title="Permalink to Capitanes y Cariduros se alzan con victorias" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2018/08/cariduros-120818-300x160.jpg" class="attachment-300x160 size-300x160" alt="Capitanes y Cariduros se alzan con victorias" title="Capitanes y Cariduros se alzan con victorias" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/capitanes-y-cariduros-se-alzan-con-victorias/" title="Permalink to Capitanes y Cariduros se alzan con victorias" rel="bookmark">Capitanes y Cariduros se alzan con victorias</a></h3>
				<p class="post-meta"><span class="post-date">12 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/personal-de-la-oficina-del-presidente-de-la-camara-de-representantes-acondiciona-escuelas-en-vieques/" title="Permalink to Personal de la Cámara de Representantes acondiciona escuelas en Vieques" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2018/08/escuela-vieques-120818-300x160.jpg" class="attachment-300x160 size-300x160" alt="Personal de la Cámara de Representantes acondiciona escuelas en Vieques" title="Personal de la Cámara de Representantes acondiciona escuelas en Vieques" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/personal-de-la-oficina-del-presidente-de-la-camara-de-representantes-acondiciona-escuelas-en-vieques/" title="Permalink to Personal de la Cámara de Representantes acondiciona escuelas en Vieques" rel="bookmark">Personal de la Cámara de Representantes acondiciona escuelas en Vieques</a></h3>
				<p class="post-meta"><span class="post-date">12 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="wmp_widget-3" class="widget widget_wmp_widget"><div class="widget-top"><h4>Más Vistas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="wp-most-popular">
			<li class="post-89445posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiascategory-policiacascategory-regionalestag-policiatag-rio-grandetag-robo">
				<a href="http://www.presenciapr.com/roban-auto-a-hombre-en-rio-grande/" title="Roban auto a hombre en Río Grande">
					Roban auto a hombre en Río Grande
				</a>
			</li>
		
			<li class="post-89442posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiascategory-regionalestag-julia-nazariotag-loizatag-universidad-politecnica">
				<a href="http://www.presenciapr.com/loiza-inicia-proyecto-de-construccion-de-hogares-resilientes-con-la-universidad-politecnica/" title="Loíza inicia proyecto de construcción de hogares resilientes con la Universidad Politécnica">
					Loíza inicia proyecto de construcción de hogares resilientes con la Universidad Politécnica
				</a>
			</li>
		
			<li class="post-27555posttype-poststatus-publishformat-standardhentrycategory-mascotascategory-noticiastag-animalestag-guimotag-mascotatag-ultima-hora-2">
				<a href="http://www.presenciapr.com/una-mascota-singular-guimo-cobaya-o-conejillo-de-india/" title="Una Mascota singular: Güimo, cobaya o conejillo de India">
					Una Mascota singular: Güimo, cobaya o conejillo de India
				</a>
			</li>
		
			<li class="post-27555posttype-poststatus-publishformat-standardhentrycategory-mascotascategory-noticiastag-animalestag-guimotag-mascotatag-ultima-hora-2">
				<a href="http://www.presenciapr.com/una-mascota-singular-guimo-cobaya-o-conejillo-de-india/" title="Una Mascota singular: Güimo, cobaya o conejillo de India">
					Una Mascota singular: Güimo, cobaya o conejillo de India
				</a>
			</li>
		
			<li class="post-11286posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-mascotascategory-noticiastag-colaboracion-mascotastag-mascotas-2tag-ultima-hora-2">
				<a href="http://www.presenciapr.com/%ef%bb%bfamarrar-o-no-amarrar-tu-mascota-esa-es-la-pregunta/" title="﻿¿Amarrar o no amarrar tu mascota? &#8230;esa es la pregunta">
					﻿¿Amarrar o no amarrar tu mascota? &#8230;esa es la pregunta
				</a>
			</li>
		</ul></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Info.</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"> <p>Nuestras líneas para la página web: <br />
   787-946-1391, 1427   <br />    </p>
<p>Tel. 787-946-1391 F. 787-946-1342<br />
      Dirección: P.O. Box 1928 Carolina, P.R. 00984-1928      <br />
    </p></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="wp-forecast-3" class="footer-widget wp_forecast_widget"><div class="footer-widget-top"><h4>El Tiempo</h4></div>
						<div class="footer-widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=00901&amp;metric=0" target="_blank" >Carolina</a></div>
<div>08/13/2018, 2:09 am</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/35.gif' alt='Parcialmente Nuboso' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Parcialmente Nuboso<br/>79&deg;F</div></div>
</div>
<div class="wp-forecast-curr-details"><div>sensación térmica: 86&deg;F</div>
<div>presión: 30 in</div>
<div>humedad: 87%</div>
<div>viento: 1 m/s N</div>
<div>Ráfagas: 1 m/s</div>
<div>salida del sol: 6:06 am</div>
<div>puesta de sol: 6:53 pm</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2018 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Less forecast...</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 08/13/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>86&deg;F</div><div>viento: 6 m/s E</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/39.gif' alt='Parcialmente Cubierto con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Cubierto con Chubascos</div><div>78&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 6 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 08/14/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>88&deg;F</div><div>viento: 5 m/s E</div><div>Ráfagas: 7 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/35.gif' alt='Parcialmente Nuboso' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Nuboso</div><div>78&deg;F</div><div>viento: 3 m/s E</div><div>Ráfagas: 6 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 08/15/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Parcialmente Soleado con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado con Chubascos</div><div>89&deg;F</div><div>viento: 5 m/s E</div><div>Ráfagas: 7 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/35.gif' alt='Parcialmente Nuboso' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Nuboso</div><div>78&deg;F</div><div>viento: 3 m/s E</div><div>Ráfagas: 5 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 08/16/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/03.gif' alt='Parcialmente Soleado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado</div><div>89&deg;F</div><div>viento: 5 m/s E</div><div>Ráfagas: 7 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/35.gif' alt='Parcialmente Nuboso' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Nuboso</div><div>79&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 6 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 08/17/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/03.gif' alt='Parcialmente Soleado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado</div><div>89&deg;F</div><div>viento: 5 m/s E</div><div>Ráfagas: 7 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/36.gif' alt='Nubes intermitentes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nubes intermitentes</div><div>78&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 6 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 08/18/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/04.gif' alt='Nuboso' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nuboso</div><div>89&deg;F</div><div>viento: 5 m/s E</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/38.gif' alt='Parcialmente Cubierto' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Cubierto</div><div>78&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 6 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 08/19/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/02.gif' alt='Más claros que nubes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Más claros que nubes</div><div>88&deg;F</div><div>viento: 5 m/s E</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Principalmente Despejado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Despejado</div><div>79&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 7 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 08/20/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/03.gif' alt='Parcialmente Soleado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado</div><div>89&deg;F</div><div>viento: 5 m/s E</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Principalmente Despejado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Despejado</div><div>78&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 7 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 08/21/2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/03.gif' alt='Parcialmente Soleado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado</div><div>89&deg;F</div><div>viento: 5 m/s E</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Principalmente Despejado' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Despejado</div><div>78&deg;F</div><div>viento: 3 m/s ESE</div><div>Ráfagas: 6 m/s</div>
</div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Less forecast...</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">More forecast...</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip rss-tieicon" title="Rss" href="http://www.presenciapr.com/feed/" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/PresenciaPr" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/presenciapr" target="_blank"></a>	</div>

			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><a href="http://freewebsubmission.com"> </a> <a href="http://facebook.com"> </a> <a href="http://google.com"> </a> <a href="http://youtube.com"> </a> <a href="http://yahoo.com"> </a> <a href="http://baidu.com"> </a> <a href="http://wikipedia.org"> </a> <a href="http://live.com"> </a> <a href="http://qq.com"> </a> <a href="http://amazon.com"> </a> <a href="http://taobao.com"> </a> <a href="http://plasa.msn.com/"> </a> <a href="http://google.co.id"> </a> <a href="http://indonesianforums.com/"> </a> <a href="http://rapidshare.com"> </a> <a href="http://4shared.com"> </a> <a href="http://twitter.com"> </a> <a href="http://linkedin.com"> </a> <a href="http://bing.com"> </a> <a href="http://sina.com.cn"> </a> <a href="http://yandex.ru"> </a> <a href="http://ebay.com"> </a> <a href="http://wordpress.com"> </a> <a href="http://weibo.com"> </a> <a href="http://tumblr.com"> </a> <a href="http://microsoft.com"> </a> <a href="http://mail.ru"> </a> <a href="http://pinterest.com"> </a> <a href="http://paypal.com"> </a> <a href="http://ask.com"> </a> <a href="http://craigslist.org"> </a> <a href="http://sohu.com"> </a> <a href="http://apple.com"> </a> <a href="http://soso.com"> </a> <a href="http://adobe.com"> </a> <a href="http://isearch.avg.com"> </a> <a href="http://amazon.de"> </a> <a href="http://adf.ly"> </a> <a href="http://aol.com"> </a> <a href="http://bbc.co.uk"> </a> <a href="http://viva.co.id"> </a> <a href="http://okezone.com"> </a> <a href="http://tribunnews.com"> </a> <a href="http://tempo.co"> </a> <a href="http://inilah.com"> </a> <a href="http://merdeka.com"> </a> <a href="http://republika.co.id"> </a> <a href="http://antaranews.com"> </a> <a href="http://liputan6.com"> </a> <a href="http://metronews.com"> </a> <a href="http://beritasatu.com"> </a> <a href="http://mediaindonesia.com"> </a> <a href="http://suaramerdeka.com"> </a> <a href="http://mytrans.com"> </a> <a href="http://jppn.com"> </a> <a href="http://lintas.me"> </a> <a href="http://populerkan.com"> </a> <a href="http://infogue.com"> </a> <a href="http://kaskus.co.id"> </a> <a href="http://detik.com"> </a> <a href="http://tokobagus.com"> </a> <a href="http://klikbca.com"> </a> <a href="http://4shared.com"> </a> <a href="http://merdeka.com"> </a> <a href="http://berniaga.com"> </a> <a href="http://histats.com"> </a> <a href="http://bankmandiri.co.id"> </a> <a href="http://buildathome.info"> </a> <a href="http://kapanlagi.com"> </a> <a href="http://ads-id.com"> </a> <a href="http://webgame.web.id"> </a> <a href="http://indowebster.com"> </a> <a href="http://googleusercontent.com"> </a> <a href="http://ku6.com"> </a> <a href="http://delta-search.com"> </a> <a href="http://goal.com"> </a> <a href="http://lazada.co.id"> </a> <a href="http://popads.net"> </a> <a href="http://avg.com"> </a> <a href="http://tokopedia.com"> </a> <a href="http://ganool.com"> </a> <a href="http://jne.co.id"> </a> <a href="http://freemp3in.com"> </a> <a href="http://t.co"> </a> <a href="http://bhinneka.com"> </a> <a href="http://neobux.com"> </a> <a href="http://babylon.com"> </a> <a href="http://games.co.id"> </a> <a href="http://files.wordpress.com"> </a> <a href="http://instagram.com"> </a> <a href="http://imdb.com"> </a> <a href="http://indonetwork.co.id"> </a> <a href="http://subscene.com"> </a> <a href="http://bni.co.id"> </a> <a href="http://telkomsel.com"> </a></body>
</html>