<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Senador PNP propone instalar detectores sísmicos en escuelas públicas &#8211; Periódico Presencia</title>
<link rel="stylesheet" id="wp-forecast-css" href="http://www.presenciapr.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic', 'Rubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Feed" href="http://www.presenciapr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Comments Feed" href="http://www.presenciapr.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-117942493-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-117942493-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.presenciapr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.presenciapr.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.presenciapr.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='videojs-css'  href='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpvp_widget-css'  href='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='boostrap-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/bootstrap.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.presenciapr.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ico-font-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/icofont.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/flaticon.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lineicon-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/lineicons.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/owl.carousel.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/animate.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/slick.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='type-writter-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/type-writter.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/magnific-popup.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='vulitin-style-default-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/default.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='vulitin-style-responsive-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/responsive.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='vulitin-style-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin-child/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CRubik%3A300%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.presenciapr.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='childstyle-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/style.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.presenciapr.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/flowplayer-3.2.10.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"swf":"http:\/\/www.presenciapr.com\/wp-content\/plugins\/wp-video-posts\/inc\/flowplayer\/flowplayer-3.2.11.swf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/wpvp_flowplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvp_vars = {"upload_size":"32MB","file_upload_limit":"33554432","wpvp_ajax":"http:\/\/www.presenciapr.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/js/wpvp-front-end.js'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/vslider/js/vslider.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='http://www.presenciapr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.presenciapr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.presenciapr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="http://www.presenciapr.com/senador-pnp-propone-instalar-detectores-sismicos-en-escuelas-publicas/" />
<link rel='shortlink' href='http://www.presenciapr.com/?p=106237' />
<link rel="alternate" type="application/json+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fsenador-pnp-propone-instalar-detectores-sismicos-en-escuelas-publicas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fsenador-pnp-propone-instalar-detectores-sismicos-en-escuelas-publicas%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.presenciapr.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 106237, token: "006022144b" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.2.19" /> -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Typography -->



<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-106237 single-format-standard wp-custom-logo wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

  <!--Page Layout start here-->
    <!--Page Layout end here-->

 <!--Preloader start here-->
   
     <!--Preloader area end here-->
   <div id="page" class="site  ">
  
<header id="rs-header" class="header-style-4 headerstyle1">
    
<div class="sticky_form">
	<div class="sticky_search close-search"> 
	  <i class="flaticon-cross"></i>
	</div>
  <form role="search" class="bs-search search-form" method="get" action="http://www.presenciapr.com/">
    <div class="search-wrap">
    	<label class="screen-reader-text">
    		Search for:    	</label>
        <input type="search" placeholder="Search..." name="s" class="search-input" value="" />
        <button type="submit"  value="Search"><i class="flaticon-search"></i></button>
    </div>
</form></div>

    <div class="header-inner menu-sticky">
        <!-- Breaking Start -->
            

   
                            <!-- Breaking End -->

        <!-- Toolbar Start -->
        		<div class="toolbar-area">
		  <div class="container">
		    <div class="row">
		      <div class="col-lg-8 col-md-6">
		        <div class="toolbar-contact">
		          <ul>	          	
		            		            		             
			            <li>
			            	    <nav class="nav navbar">
        <div class="navbar-menu">
                    </div>
    </nav>
    			            </li> 
		                       
		          </ul>
		        </div>
		      </div>
		      <div class="col-lg-4 col-md-6">
		        <div class="toolbar-sl-share">
		          <ul>
		            		                  <li> <a href="https://www.facebook.com/PresenciaPr" target="_blank"><i class="fa fa-facebook"></i></a> </li>
		                  		                  		                  <li> <a href="https://twitter.com/presenciapr " target="_blank"><i class="fa fa-twitter"></i></a> </li>
		                  		                  		                  		                  		                  		                  		                  		                  		                  										                 			          </ul>
		        </div>
		      </div>
		    </div>
		  </div>
		</div>
	        <!-- Toolbar End -->

        <!-- Logo Area Start -->
        <div class="logo-section">
            <div class="container">
                <div class="row-table">        
                    <div class="col-cell">
                        
  <div class="logo-area">
          <a href="http://www.presenciapr.com/" rel="home"><img style = "max-height: 150px" src="http://www.presenciapr.com/wp-content/uploads/2019/11/logo-presencia-300.jpg" alt="Periódico Presencia"></a>
      </div>
      <div class="logo-area sticky-logo">
     <h1 class="site-title"><a href="http://www.presenciapr.com/" rel="home">Periódico Presencia</a></h1>
         
    </div>
                    </div>
                    <div class="col-cell col-xs-12">
                         
                                                            <div class="head-advertisement">
                                    <a href="https://www.facebook.com/dennyspuertorico/">
                                        <img style = "height: 90px" src="http://www.presenciapr.com/wp-content/uploads/2019/09/Dennys-sept-2019.gif" alt="">
                                    </a>
                                </div>
                             
                          
                    </div>
                </div>
            </div>
        </div>

      <!-- Header Menu Start -->  
            <div class="menu-area" >
            <div class="container">
                <div class="menu_one">
                        <div class="row-table">               
                        <div class="col-cell menu-responsive">  
                                <nav class="nav navbar">
        <div class="navbar-menu">
            <div class="menu-menu-principal-container"><ul id="primary-menu-single1" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://presenciapr.com">Portada</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65"><a href="http://www.presenciapr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-38126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38126"><a href="http://www.presenciapr.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-73162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73162"><a href="http://www.presenciapr.com/category/gobierno-y-politica/">Gobierno y política</a></li>
	<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="http://www.presenciapr.com/category/policiacas/">Policiacas</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.presenciapr.com/category/deportes/">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.presenciapr.com/category/salud/">A tu salud</a></li>
<li id="menu-item-73193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73193"><a href="http://www.presenciapr.com/category/entretinimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.presenciapr.com/category/apuntate/">Apúntate</a></li>
</ul>
</li>
<li id="menu-item-17279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://www.presenciapr.com/category/sabrosura/">Sabrosuras</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2911"><a href="http://www.presenciapr.com/category/escapate/">Escápate</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.presenciapr.com/category/mascotas/">Mascotas</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-818"><a href="http://www.presenciapr.com/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.presenciapr.com/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>        </div>
       
        <div class='nav-link-container mobile-menu-link'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger2"></span>
                <span class="hamburger3"></span>
            </a> 
        </div>
    </nav>
    
<nav class="nav-container mobile-menu-container">
    <ul class="sidenav">
        <li class='nav-link-container'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger3"></span>
            </a> 
        </li>
        <li>
          <div class="menu-menu-principal-container"><ul id="primary-menu-single2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://presenciapr.com">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65"><a href="http://www.presenciapr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38126"><a href="http://www.presenciapr.com/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73162"><a href="http://www.presenciapr.com/category/gobierno-y-politica/">Gobierno y política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="http://www.presenciapr.com/category/policiacas/">Policiacas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.presenciapr.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.presenciapr.com/category/salud/">A tu salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73193"><a href="http://www.presenciapr.com/category/entretinimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.presenciapr.com/category/apuntate/">Apúntate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://www.presenciapr.com/category/sabrosura/">Sabrosuras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2911"><a href="http://www.presenciapr.com/category/escapate/">Escápate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.presenciapr.com/category/mascotas/">Mascotas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-818"><a href="http://www.presenciapr.com/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.presenciapr.com/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>        </li>
        <li class="social-icon-responsive">
             
    <ul class="offcanvas_social">  
                <li> 
        <a href="https://www.facebook.com/PresenciaPr" target="_blank"><span><i class="fa fa-facebook"></i></span></a> 
        </li>
                        <li> 
        <a href="https://twitter.com/presenciapr " target="_blank"><span><i class="fa fa-twitter"></i></span></a> 
        </li>
                                                                             
    </ul>
        </li>
    </ul>

   

</nav>                        </div>            
                        
                        <div class="col-cell header-quote">                         
                            
                             

                            
                                                        <div class="sidebarmenu-search">                                
                                <div class="sticky_search"> 
                                    <i class="flaticon-search"></i> 
                                </div>
                                   
                            </div>
                                                        

                            
                             

                        </div> 
                    </div>
                </div>
            </div>    
        </div>
      <!-- Header Menu End --> 
    </div>
        <!-- Slider Start Here -->
    </header>
 
  <!-- End Header Menu End -->
  <div class="main-contain">
<div class="container"> 
  <div id="content">
    <!-- Blog Detail Start -->
    <div class="rs-blog-details pt-70 pb-70">
        <div class="row padding-">
          <div class="col-md-12 content-sticky col-lg-12 ">

                        
                                                                  
                <div class="cate-single">
                    <ul class="post-categories">
	<li><a href="http://www.presenciapr.com/category/gobierno-y-politica/" rel="category tag">Gobierno y política</a></li>
	<li><a href="http://www.presenciapr.com/category/noticias/" rel="category tag">Noticias</a></li></ul>                </div>                                                        
             
            <div class="meta-single">
                <h1 class="page-title">
                    Senador PNP propone instalar detectores sísmicos en escuelas públicas                </h1>
                <ul class="bs-meta">
                                            <li>
                             
                            <span class="p-user">
                                <span class="author-name">By <a href="http://www.presenciapr.com/author/jrhernandez/">José Rafael Hernández</a></span>
                            </span>
                        </li>
                                    
                    <li>
                        <i class="fa fa-calendar-check-o" aria-hidden="true"></i>
                        <span class="p-date">
                            01/15/2020                        </span>
                    </li>
                    
                    <li class="post-view comment-right">
                        <i class="fa fa-comment-o" aria-hidden="true"></i> 0 
                    </li>

                    <li class="post-view">                 
                        <i class="fa fa-eye" aria-hidden="true"></i>
                        37 Views                    </li>
                </ul>
            </div>
            <article id="post-106237" class="post-106237 post type-post status-publish format-standard has-post-thumbnail hentry category-gobierno-y-politica category-noticias tag-detectores-sismicos tag-escuelas tag-sismos tag-terremotos">
                




<div class="bs-img">
  <img width="960" height="640" src="http://www.presenciapr.com/wp-content/uploads/2015/06/pupitres-e1579100318750.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
    <div class="blog-date">
      <span class="date">15</span>
      <span class="month">Jan</span> 
  </div>
  
</div>


<div class="single-content-full">
    <div class="bs-desc">
    <p>SAN JUAN – Ante los eventos sísmicos que han afectado la Isla en días recientes, el senador por acumulación, William Villafañe Ramos, presentó ante la Asamblea Legislativa el Proyecto del Senado (P. del S.) PS1470. El mismo, pretende instalar alarmas o detectores sísmicos en cada uno de los salones de clases, bibliotecas y espacios interiores de los planteles de las escuelas públicas de la Isla.&nbsp;</p>
<p>“Los movimientos sísmicos que hemos experimentado en los pasados días, nos recuerdan que Puerto Rico está localizado en una zona en la que los movimientos telúricos son frecuentes. Teniendo esto presente y priorizando la importancia de la seguridad de nuestros niños, jóvenes y personal docente y no docente del sistema público de la Isla, he presentado este proyecto de ley que pretende que alarmas o detectores sísmicos se incorporen como parte de los preparativos ante un posible sismo y como equipo requerido para poder operar los planteles escolares”, indicó Villafañe.&nbsp;&nbsp;</p>
<p>El proyecto establece que el Departamento de Educación (DE), la Autoridad de Edificios Públicos (AEP) y cualquier agencia, corporación pública o municipio que administre la planta física de un plantel escolar o centro de educación temprana, serán responsables de tomar las medidas necesarias para la compra, instalación y mantenimiento de alarmas o detectores sísmicos en todos los salones de clases del sistema escolar público de Puerto Rico.</p>
<p>“Cabe destacar que los terremotos ocurren repentinamente, lo que nos priva del beneficio de prepararnos para cada evento con anterioridad. Estas alarmas se activan al detectar las ondas causadas por los terremotos.&nbsp;&nbsp;Regularmente, pueden activarse segundos antes de sentir el temblor, lo que aportaría a la reacción rápida ante la posible emergencia”, añadió el senador.&nbsp;</p>
<p>El Cuerpo de Bomberos de Puerto Rico inspeccionará y certificará anualmente que el Departamento de Educación, la Autoridad de Edificios Públicos y cualquier agencia, corporación pública o municipio que administre la planta física de un plantel escolar o centro de educación temprana haya cumplido con el rigor fijado por esta Ley.</p>
    </div>
</div>
                <div class="clear-fix"></div>         
            </article> 
            <!-- Start Tag Section -->
                                <ul class="tag-sec">
                    <li>
                        <div class="tag-line"> <span class="seperator"></span>Tags: <a href="http://www.presenciapr.com/tag/detectores-sismicos/" rel="tag">detectores sismicos</a><a href="http://www.presenciapr.com/tag/escuelas/" rel="tag">escuelas</a><a href="http://www.presenciapr.com/tag/sismos/" rel="tag">sismos</a><a href="http://www.presenciapr.com/tag/terremotos/" rel="tag">terremotos</a></div>                    </li>
                </ul>
                            <!-- End Tag Section --> 
                

                <!-- .author-block -->
                	<div class="ps-navigation">
		<ul>
			 
			  					  <li class="next">
					    <a href="http://www.presenciapr.com/arrestan-sujeto-por-delitos-de-carjacking-y-posesion-de-un-arma-de-fuego/">
					    	<span class="next_link">Next</span>
					    	<span class="link_text">Arrestan sujeto por delitos de &#8216;carjacking&#8217; y posesión de un arma de fuego <i class="fa fa-chevron-right" aria-hidden="true"></i></span>
						</a>
					  </li>
			  		</ul>
		<div class="clearfix"></div>
	</div> 

                                

                                      </div>
                
        </div>
  </div>
  <!-- Blog Detail End --> 
</div>
</div>
<!-- .container -->
     
</div><!-- .main-container -->
        <footer id="rs-footer" class=" rs-footer footer-style-1" >
  


  <div class="footer-top">
      <div class="container">
        <div class="row">                   
          <div class="col-lg-4">                                          
              <div class="about-widget widget">
                 
                <section id="contact_widget-2" class="widget widget_contact_widget"><h3 class="footer-title">Periódico Presencia</h3>  
  <!-- Contact Info Widget -->
  <ul class="fa-ul">

		<li><i class="fa fa-globe" ></i>PO BOX 1928 Carolina, Puerto Rico</li><li><i class="fa fa-envelope" ></i><a href="mailto:redaccion@presenciapr.com">redaccion@presenciapr.com</a></li>
  </ul>

      </section>     <section id="vulitinsocialiconwi_widget-2" class="widget widget_vulitinsocialiconwi_widget"><h3 class="footer-title">Síguenos</h3>

				
	
		<ul class="footer_social">  
		    		        <li> 
		        <a href="https://www.facebook.com/presenciapr/" target="_blank"><span><i class="fa fa-facebook"></i></span></a> 
		        </li>
		    		    		        <li> 
		        <a href="https://twitter.com/presenciapr " target="_blank"><span><i class="fa fa-twitter"></i></span></a> 
		        </li>
		    		    
		    		    		    		    		        <li> 
		        <a href="https://www.facebook.com/presenciapr/ " target="_blank"><span><i class="fa fa-instagram"></i></span></a> 
		        </li>
		    		    		    		         
		</ul></section>                  
                  
              </div>                       
          </div>              
          <div class="col-lg-4">
            
    <div class="recent-widget"> 
		      
        <h3 class="footer-title">Noticias recientes</h3>        
        <div class="recent-post-widget widget clearfix">
                                <div class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/senador-pnp-propone-instalar-detectores-sismicos-en-escuelas-publicas/">
                        <img width="600" height="400" src="http://www.presenciapr.com/wp-content/uploads/2015/06/pupitres-e1579100318750.jpg" class="attachment-vulitin_blog_tab_image size-vulitin_blog_tab_image wp-post-image" alt="" />                    </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc"> 
                        <a href="http://www.presenciapr.com/senador-pnp-propone-instalar-detectores-sismicos-en-escuelas-publicas/">
                            Senador PNP propone instalar detectores sísmicos en escuelas públicas                        </a>
                                                    <span class="date-post">
                                <i class="fa fa-calendar"></i>
                                01/15/2020                            </span>
                                            </div>
                </div>
          </div>
                                          <div class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/arrestan-sujeto-por-delitos-de-carjacking-y-posesion-de-un-arma-de-fuego/">
                        <img width="600" height="475" src="http://www.presenciapr.com/wp-content/uploads/2019/08/esposas-100819-600x475.jpg" class="attachment-vulitin_blog_tab_image size-vulitin_blog_tab_image wp-post-image" alt="" srcset="http://www.presenciapr.com/wp-content/uploads/2019/08/esposas-100819-600x475.jpg 600w, http://www.presenciapr.com/wp-content/uploads/2019/08/esposas-100819-760x600.jpg 760w, http://www.presenciapr.com/wp-content/uploads/2019/08/esposas-100819-100x80.jpg 100w" sizes="(max-width: 600px) 100vw, 600px" />                    </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc"> 
                        <a href="http://www.presenciapr.com/arrestan-sujeto-por-delitos-de-carjacking-y-posesion-de-un-arma-de-fuego/">
                            Arrestan sujeto por delitos de &#8216;carjacking&#8217; y posesión de un arma de fuego                        </a>
                                                    <span class="date-post">
                                <i class="fa fa-calendar"></i>
                                01/15/2020                            </span>
                                            </div>
                </div>
          </div>
                                          <div class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/aseguran-hospitales-moviles-estan-en-uso-y-que-centro-medico-esta-preparado-para-aumentos-casos-trauma/">
                        <img width="600" height="475" src="http://www.presenciapr.com/wp-content/uploads/2020/01/centro-medico-150120-600x475.jpg" class="attachment-vulitin_blog_tab_image size-vulitin_blog_tab_image wp-post-image" alt="" srcset="http://www.presenciapr.com/wp-content/uploads/2020/01/centro-medico-150120-600x475.jpg 600w, http://www.presenciapr.com/wp-content/uploads/2020/01/centro-medico-150120-760x600.jpg 760w, http://www.presenciapr.com/wp-content/uploads/2020/01/centro-medico-150120-100x80.jpg 100w" sizes="(max-width: 600px) 100vw, 600px" />                    </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc"> 
                        <a href="http://www.presenciapr.com/aseguran-hospitales-moviles-estan-en-uso-y-que-centro-medico-esta-preparado-para-aumentos-casos-trauma/">
                            Aseguran hospitales móviles están en uso y que Centro Médico está preparado para aumentos casos trauma                        </a>
                                                    <span class="date-post">
                                <i class="fa fa-calendar"></i>
                                01/15/2020                            </span>
                                            </div>
                </div>
          </div>
                            </div>
        </div>
                                            
          </div>
          <div class="col-lg-4">
              
    <div class="recent-widget popular-widget"> 
		      
        <h3 class="footer-title">Lo más leído</h3>        
        <ul class="recent-post-widget recent-popular-widget widget clearfix">
                                <li class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/anuncian-jornada-de-protestas-contra-privatizacion-del-aeropuerto/">
                                            </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc">                         
                        
                        <a href="http://www.presenciapr.com/anuncian-jornada-de-protestas-contra-privatizacion-del-aeropuerto/">
                            Jornada de protestas contra privatización del LMM                        </a>

                        
                    </div>
                </div>
          </li>
                                          <li class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/estable-joven-baleado-en-carolina/">
                                            </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc">                         
                        
                        <a href="http://www.presenciapr.com/estable-joven-baleado-en-carolina/">
                            Estable joven baleado en Carolina                        </a>

                        
                    </div>
                </div>
          </li>
                                          <li class="show-featured clearfix">
                <div class="post-img"> 
                    <a href="http://www.presenciapr.com/copur-presenta-su-agenda-operacion-borinquena/">
                                            </a> 
                </div>
                <div class="post-item">
                    <div class="post-desc">                         
                        
                        <a href="http://www.presenciapr.com/copur-presenta-su-agenda-operacion-borinquena/">
                            COPUR presenta su agenda &#8220;Operación Borinqueña&#8221;                        </a>

                        
                    </div>
                </div>
          </li>
                            </ul>
        </div>
                 
          </div>         
      </div>
    </div>
  </div>
  


  <div class="footer-bottom" >
        <div class="container">
            <div class="rows">
                <div class="col-md-8 col-sm-12 menu-right">
                                                    <div class="footer-menu">
                                    <nav class="nav navbar">
                                        <div class="navbar-menu">
                                                                                    </div>
                                    </nav>
                                </div>
                                            </div>
                <div class="col-md-4 col-sm-12">
                    <div class="copyright">
                                                <p>&copy; 2019 All Rights Reserved</p>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div><!-- #page -->
 <!-- start scrollUp  -->
<div id="scrollUp">
    <i class="fa fa-angle-up"></i>
</div>   
   

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/modernizr-2.8.3.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/owl.carousel.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/waypoints.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/waypoints-sticky.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/jquery.counterup.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/isotope-vulitin.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/circlos.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/type.writter.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/time-circle.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/flickr/jflickrfeed.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/jquery.magnific-popup.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/endlessRiver.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/main.js?ver=201513434'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
  </body>
</html>
