<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Suspendido por lluvia encuentro entre Patillas y Humacao | Periódico Presencia</title>



<meta name="keywords" content="periodicos, periodicos en puerto rico, presencia, noticias, Puerto Rico, gobierno, politica, deportes, negocios, entretenimiento, opinon, presenciapr.com, noticias en puerto rico, politica en Puerto Rico" />


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.presenciapr.com/xmlrpc.php" />

<link rel="stylesheet" href="http://www.presenciapr.com/css/responsiveslides.css">
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="http://www.presenciapr.com/js/responsiveslides.min.js"></script>
 

<script>
    // You can also use "$(window).load(function() {"
    $(function () {

      // Slideshow 1
      $("#slider1").responsiveSlides({
        maxwidth: 728,
        speed: 800,
        timeout: 8000
      });
     

      // Slideshow 3
      $("#slider3").responsiveSlides({
        maxwidth: 468,
        speed: 800,
        timeout: 6000
      });

     
    });
  </script>



<script src="http://www.presenciapr.com/Scripts/swfobject_modified.js" type="text/javascript"></script>
<script type="text/javascript" src="http://www.presenciapr.com/js/dropinslideshow.js"></script>


<link rel="stylesheet" id="wp-forecast-css" href="http://www.presenciapr.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta property="og:image" content="http://www.presenciapr.com/wp-content/uploads/2019/05/parque-270519.jpg" /><!--[if lt IE 9]>
<script src="http://www.presenciapr.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.presenciapr.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.presenciapr.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.presenciapr.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Feed" href="http://www.presenciapr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Comments Feed" href="http://www.presenciapr.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.presenciapr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.presenciapr.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='videojs-css'  href='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpvp_widget-css'  href='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.presenciapr.com/wp-content/themes/jarida/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=5.1.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.presenciapr.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.presenciapr.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/flowplayer-3.2.10.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"swf":"http:\/\/www.presenciapr.com\/wp-content\/plugins\/wp-video-posts\/inc\/flowplayer\/flowplayer-3.2.11.swf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/wpvp_flowplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvp_vars = {"upload_size":"32MB","file_upload_limit":"33554432","wpvp_ajax":"http:\/\/www.presenciapr.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/js/wpvp-front-end.js'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/jarida/js/tie-scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/vslider/js/vslider.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.presenciapr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.presenciapr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.presenciapr.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aprenden seguridad acuática niños fajardeños' href='http://www.presenciapr.com/aprenden-seguridad-acuatica-ninos-fajardenos/' />
<link rel='next' title='Gobernador informa nuevos pagos de reintegros' href='http://www.presenciapr.com/gobernador-informa-nuevos-pagos-de-reintegros/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.presenciapr.com/suspendido-por-lluvia-encuentro-entre-patillas-y-humacao/" />
<link rel='shortlink' href='https://wp.me/p3mNN6-pSq' />
<link rel="alternate" type="application/json+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fsuspendido-por-lluvia-encuentro-entre-patillas-y-humacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fsuspendido-por-lluvia-encuentro-entre-patillas-y-humacao%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.presenciapr.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 99474, token: "0afc7e24fd" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.2.2" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel="shortcut icon" href="http://www.presenciapr.com/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body{
	background:#ffffff;
}
.background-cover{
	background-color:#ffffff; 	background-image : url('') ;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale');
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')";
}


</style> 

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117942493-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-117942493-1');

</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Suspendido por lluvia encuentro entre Patillas y Humacao" />
<meta property="og:url" content="http://www.presenciapr.com/suspendido-por-lluvia-encuentro-entre-patillas-y-humacao/" />
<meta property="og:description" content="(Foto/Suministrada) HUMACAO &#8211; El segundo juego de la serie semifinal A de la sección Sureste entre los Leones de Patillas y Grises de Humacao, pautado para el lunes, fue suspendido por lluvia…" />
<meta property="article:published_time" content="2019-05-27T22:22:03+00:00" />
<meta property="article:modified_time" content="2019-05-27T22:23:14+00:00" />
<meta property="og:site_name" content="Periódico Presencia" />
<meta property="og:image" content="http://www.presenciapr.com/wp-content/uploads/2019/05/parque-270519.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Suspendido por lluvia encuentro entre Patillas y Humacao" />
<meta name="twitter:image" content="http://www.presenciapr.com/wp-content/uploads/2019/05/parque-270519.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-68475339-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id="top" class="post-template-default single single-post postid-99474 single-format-standard wpb-js-composer js-comp-ver-6.0.2 vc_responsive">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.presenciapr.com/">
						<input class="search-button" type="submit" value="Search" />	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown rss-tieicon" title="Rss" href="http://www.presenciapr.com/feed/" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/PresenciaPr" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="https://twitter.com/presenciapr" target="_blank"></a>	</div>

				
					
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">


<div id="banner-ads3">
    
<!-- logo ad banner JJL -->
<div style="position:relative;left:262px;padding-top:15px;padding-bottom:0px;margin-bottom:0px;" align="center">
	
    <div id="header-widget-area" class="chw-widget-area widget-area" role="complementary">
    <aside><h3> </h3><div class="textwidget custom-html-widget">[smartslider3 slider=2]</div></aside>    </div>
     
<!-- logo ad banner JJL --></div>

    <!-- Slideshow 3-->
   <!--  <ul class="rslides3" id="slider3">
      <li><a href="https://www.facebook.com/dennyspuertorico" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2018/05/dennys-solo-ad.jpg" alt="Dennys"></a></li>
      
      <li><a href="#" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2018/05/CVC-WEB2017-2.jpg" alt=""></a></li>
    </ul> -->
     
       
    </div>
  








			<div class="logo">
			<h2>								<a title="Periódico Presencia" href="http://www.presenciapr.com/">
					<img src="http://presenciapr.com/images/Logo-presencia-shdw.png" alt="Periódico Presencia" /><strong>Periódico Presencia Tu Regional del Noreste</strong>
				</a>




			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>





	
							<nav id="main-nav">
				<div class="container">				
				<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://presenciapr.com">Portada</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="http://www.presenciapr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-38126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38126"><a href="http://www.presenciapr.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-73162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73162"><a href="http://www.presenciapr.com/category/gobierno-y-politica/">Gobierno y política</a></li>
	<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="http://www.presenciapr.com/category/policiacas/">Policiacas</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66"><a href="http://www.presenciapr.com/category/deportes/">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.presenciapr.com/category/salud/">A tu salud</a></li>
<li id="menu-item-73193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73193"><a href="http://www.presenciapr.com/category/entretinimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.presenciapr.com/category/apuntate/">Apúntate</a></li>
</ul>
</li>
<li id="menu-item-17279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://www.presenciapr.com/category/sabrosura/">Sabrosuras</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2911"><a href="http://www.presenciapr.com/category/escapate/">Escápate</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.presenciapr.com/category/mascotas/">Mascotas</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-818"><a href="http://www.presenciapr.com/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.presenciapr.com/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	

			
			
		<table align align="center" width="100%" border="0">
			<tr>
			<td>
				<!-- top ad banner -->
			    <div id="header-widget-area" class="chw-widget-area widget-area" role="complementary">
    <aside><h3> </h3><div class="textwidget custom-html-widget">[smartslider3 slider=3]</div></aside>    </div>
     
				<!-- top ad banner ENDS -->
				
				
				</td>
			
			<td>
				
					<!-- top side banner -->
			    <div id="header-widget-area" class="chw-widget-area widget-area" role="complementary">
    <aside><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#TopSideBanner').coinslider({ width: 300,     height: 150, spw: 7, sph: 5, delay: 5000, sDelay: 30, opacity: 0.7, titleSpeed: 1500, effect: 'fade', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#TopSideBannercontainer {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#TopSideBanner { 
    width: 300px; 
    height: 150px;
    overflow: hidden; 
    position: relative; 
    }
    

    #TopSideBanner a, #TopSideBanner a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #TopSideBanner h4 {
        color: #000000 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #TopSideBanner .cs-title {
        background: #FFFFFF;
        color: #000000  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #TopSideBanner .cs-title{ position:absolute;
    width: 285px; padding: 10px;        }
    #cs-buttons-TopSideBanner { display: none; }    #TopSideBannercontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-TopSideBanner{ z-index:999;outline:none;}
                #TopSideBannercontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #TopSideBannercontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #TopSideBannercontainer .cs-buttons a:hover  { background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #TopSideBannercontainer  a.cs-active { background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #TopSideBanner  .cs-prev,#TopSideBanner  .cs-next { outline:none; }
                #TopSideBanner  .cs-prev,#TopSideBanner .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #000000 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #TopSideBanner,#TopSideBanner img {
        border:5px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="TopSideBannercontainer">
    <div id="TopSideBanner">       <a href="https://issuu.com/presenciapr/docs/presencia_mk_online_agosto2016" style="background:#fff;" target="">
              <img src="http://www.presenciapr.com/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2018%2F07%2FPresencia-banner-300x150-VER2.jpg&amp;w=300&amp;h=150&amp;zc=1&amp;q=80" style="width:300px;height:150px;" alt="" />
                </a>
    </div></div></aside><aside><h3> </h3><div class="textwidget custom-html-widget"></div></aside>    </div>
     
				<!-- top side banner ENDS -->	
				</td>
			</tr>
			
			</table>	
			
			
			
			
			
		
			
			
			
			<!-- 
<table align align="center" width="100%" border="0">
  <tr>
    <td>
		
		
		
		
		<div id="banner-ads">
    


   Slideshow 1 
     <ul class="rslides" id="slider1">
		 
		 <li><a href="https://www.caguasexpressway.com/" onClick="_gaq.push(['_trackEvent', 'Banner caguas', 'Click', 'banner caguas'])" target="_blank"><img src="http://www.presenciapr.com/images/caguas-express728x90.jpg" alt=""></a></li>
		 
<li><a href="http://www.ser.pr/en/" onClick="_gaq.push(['_trackEvent', 'Banner SER', 'Click', 'banner SER'])" target="_blank"><img src="http://www.presenciapr.com/images/SER-728x90.jpg" alt=""></a></li>

      <li><a href="http://comisionparalaseguridadeneltransito.com/" onClick="_gaq.push(['_trackEvent', 'Banner Comision’, 'Click', 'banner Comision']”" target="_blank"><img src="http://www.presenciapr.com/images/amarrate_728x90.jpg" alt=""></a></li>

      <li><img src="http://www.presenciapr.com/images/ciclista2-728x90.jpg" alt=""></li>

  

      

      <li><a href="#" target="_blank"><img src="http://www.presenciapr.com/wp-content/uploads/2018/05/CVC-WEB2017-2.jpg" alt=""></a></li>
    </ul>
     
       
    </div></td>
    <td><div id="banner-ads2">
       <ul class="rslides2" id="slider2">
         <li><img src="http://www.presenciapr.com/wp-content/uploads/2016/06/EDIC.jpg" alt=""></a></li>
       </ul>
    </div></td>
  </tr>
</table>
 -->



	<div id="main-content" class="container">
<div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://www.presenciapr.com">Home</a> &raquo; <a itemprop="breadcrumb" href="http://www.presenciapr.com/category/deportes/">Deportes</a> &raquo; <span class="current">Suspendido por lluvia encuentro entre Patillas y Humacao</span></div>		
		
				
				
						
		<article class="post-listing post-99474 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-humacao">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Suspendido por lluvia encuentro entre Patillas y Humacao</h1>
						
<p class="post-meta">
		
	<span>Posted by: <a href="http://www.presenciapr.com/author/jrhernandez/" title="">José Rafael Hernández </a></span>
	
	<span>in <a href="http://www.presenciapr.com/category/deportes/" rel="category tag">Deportes</a></span>
	
		
	<span class="post-date">11 hours ago</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					
<figure class="wp-block-image"><img src="http://www.presenciapr.com/wp-content/uploads/2019/05/parque-270519.jpg" alt="" class="wp-image-99475" srcset="http://www.presenciapr.com/wp-content/uploads/2019/05/parque-270519.jpg 620w, http://www.presenciapr.com/wp-content/uploads/2019/05/parque-270519-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption> (Foto/Suministrada) </figcaption></figure>



<p>HUMACAO &#8211; El segundo juego de la serie semifinal A de la sección Sureste entre los Leones de Patillas y Grises de Humacao, pautado para el lunes, fue suspendido por lluvia. </p>



<p>El encuentro estaba programado para celebrarse en el estadio Julio ‘Yuyo’ Cora del barrio Candelero, en Humacao.</p>



<p>La serie favorece 1-0 a los Leones, que ganaron con resultado 6-5 ayer domingo.</p>



<p>El juego se reasignó para este viernes a las 8:00 de la noche, en Humacao. </p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.presenciapr.com/tag/humacao/" rel="tag">humacao</a></span>				<span style="display:none" class="updated">2019-05-27</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.presenciapr.com/author/jrhernandez/" title="Posts by José Rafael Hernández" rel="author">José Rafael Hernández</a></strong></div>
				
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.presenciapr.com/suspendido-por-lluvia-encuentro-entre-patillas-y-humacao/" data-text="Suspendido por lluvia encuentro entre Patillas y Humacao" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.presenciapr.com/suspendido-por-lluvia-encuentro-entre-patillas-y-humacao/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.presenciapr.com/suspendido-por-lluvia-encuentro-entre-patillas-y-humacao/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.presenciapr.com/suspendido-por-lluvia-encuentro-entre-patillas-y-humacao/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.presenciapr.com/suspendido-por-lluvia-encuentro-entre-patillas-y-humacao/&amp;media=http://www.presenciapr.com/wp-content/uploads/2019/05/parque-270519.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.presenciapr.com/aprenden-seguridad-acuatica-ninos-fajardenos/" rel="prev"><span>Previous:</span> Aprenden seguridad acuática niños fajardeños</a></div>
			<div class="post-next"><a href="http://www.presenciapr.com/gobernador-informa-nuevos-pagos-de-reintegros/" rel="next"><span>Next:</span> Gobernador informa nuevos pagos de reintegros</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Más noticias</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/jonathan-lopez-y-edwin-rodriguez-pronostican-guerra-este-sabado-en-fajardo/" title="Permalink to Jonathan López y Edwin Rodríguez pronostican guerra este sábado en Fajardo" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2019/05/bum-bum-270519-300x160.jpg" class="attachment-300x160 size-300x160" alt="Jonathan López y Edwin Rodríguez pronostican guerra este sábado en Fajardo" title="Jonathan López y Edwin Rodríguez pronostican guerra este sábado en Fajardo" srcset="http://www.presenciapr.com/wp-content/uploads/2019/05/bum-bum-270519-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/05/bum-bum-270519.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/jonathan-lopez-y-edwin-rodriguez-pronostican-guerra-este-sabado-en-fajardo/" title="Permalink to Jonathan López y Edwin Rodríguez pronostican guerra este sábado en Fajardo" rel="bookmark">Jonathan López y Edwin Rodríguez pronostican guerra este sábado en Fajardo</a></h3>
				<p class="post-meta"><span class="post-date">16 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/amanda-serrano-fue-nombrada-atleta-del-ano-de-la-parada-puertorriquena-en-nueva-york/" title="Permalink to Amanda Serrano fue nombrada ‘Atleta del Año’ de la Parada Puertorriqueña en Nueva York" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2018/03/Amanda1-080318-300x160.jpg" class="attachment-300x160 size-300x160" alt="Amanda Serrano fue nombrada ‘Atleta del Año’ de la Parada Puertorriqueña en Nueva York" title="Amanda Serrano fue nombrada ‘Atleta del Año’ de la Parada Puertorriqueña en Nueva York" srcset="http://www.presenciapr.com/wp-content/uploads/2018/03/Amanda1-080318-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2018/03/Amanda1-080318.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/amanda-serrano-fue-nombrada-atleta-del-ano-de-la-parada-puertorriquena-en-nueva-york/" title="Permalink to Amanda Serrano fue nombrada ‘Atleta del Año’ de la Parada Puertorriqueña en Nueva York" rel="bookmark">Amanda Serrano fue nombrada ‘Atleta del Año’ de la Parada Puertorriqueña en Nueva York</a></h3>
				<p class="post-meta"><span class="post-date">4 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/competencias-de-combate-en-fajardo/" title="Permalink to Competencias de combate en Fajardo" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2019/05/contra-golpe-240519-300x160.jpg" class="attachment-300x160 size-300x160" alt="Competencias de combate en Fajardo" title="Competencias de combate en Fajardo" srcset="http://www.presenciapr.com/wp-content/uploads/2019/05/contra-golpe-240519-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/05/contra-golpe-240519.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/competencias-de-combate-en-fajardo/" title="Permalink to Competencias de combate en Fajardo" rel="bookmark">Competencias de combate en Fajardo</a></h3>
				<p class="post-meta"><span class="post-date">4 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.presenciapr.com/nueve-combates-subiran-a-escena-en-a-puno-limpio/" title="Permalink to Nueve combates subirán a escena en &#8220;A Puño Limpio&#8221;" rel="bookmark">
						<img width="300" height="160" src="http://www.presenciapr.com/wp-content/uploads/2019/05/Pototo-Rivera-Bimbito-Méndez-230519-300x160.jpg" class="attachment-300x160 size-300x160" alt="Nueve combates subirán a escena en &#8220;A Puño Limpio&#8221;" title="Nueve combates subirán a escena en &#8220;A Puño Limpio&#8221;" srcset="http://www.presenciapr.com/wp-content/uploads/2019/05/Pototo-Rivera-Bimbito-Méndez-230519-300x160.jpg 300w, http://www.presenciapr.com/wp-content/uploads/2019/05/Pototo-Rivera-Bimbito-Méndez-230519.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.presenciapr.com/nueve-combates-subiran-a-escena-en-a-puno-limpio/" title="Permalink to Nueve combates subirán a escena en &#8220;A Puño Limpio&#8221;" rel="bookmark">Nueve combates subirán a escena en &#8220;A Puño Limpio&#8221;</a></h3>
				<p class="post-meta"><span class="post-date">5 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="wmp_widget-3" class="widget widget_wmp_widget"><div class="widget-top"><h4>Más Vistas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="wp-most-popular">
			<li class="post-99471posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiascategory-regionalestag-aguatag-fajardo">
				<a href="http://www.presenciapr.com/aprenden-seguridad-acuatica-ninos-fajardenos/" title="Aprenden seguridad acuática niños fajardeños">
					Aprenden seguridad acuática niños fajardeños
				</a>
			</li>
		
			<li class="post-92639posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiascategory-regionalestag-canovanastag-lornna-sototag-the-outlet-66">
				<a href="http://www.presenciapr.com/mas-diversion-en-the-outlet-66-de-canovanas-fotogaleria/" title="Más diversión en The Outlet 66 de Canóvanas (Fotogalería)">
					Más diversión en The Outlet 66 de Canóvanas (Fotogalería)
				</a>
			</li>
		
			<li class="post-21185posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-mascotascategory-noticiastag-cuidadotag-enfermedadtag-mascotas-2tag-perrotag-salud-2tag-ultima-hora-2">
				<a href="http://www.presenciapr.com/fiebre-de-raton-bacteria-mortal-para-tu-mascota/" title="“Fiebre de ratón”: Bacteria mortal para tu mascota">
					“Fiebre de ratón”: Bacteria mortal para tu mascota
				</a>
			</li>
		
			<li class="post-87002posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-saludtag-innovamdtag-salud-2">
				<a href="http://www.presenciapr.com/innovamd-app-facilita-la-coordinacion-del-cuidado-de-salud/" title="InnovaMD App: Facilita la coordinación del cuidado de salud">
					InnovaMD App: Facilita la coordinación del cuidado de salud
				</a>
			</li>
		
			<li class="post-99451posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-noticiascategory-policiacastag-humacao">
				<a href="http://www.presenciapr.com/investigan-robo-en-humacao/" title="Investigan robo en Humacao">
					Investigan robo en Humacao
				</a>
			</li>
		</ul></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="footer-2c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Info.</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"> <p>El periódico regional Presencia es el único semanario del noreste de Puerto Rico que cuenta con una distribución gratuita de 75,000 ejemplares. Presencia cubre la zona desde: San Juan (Viejo San Juan, Milla de Oro y Condado), Carolina, Trujillo Alto, Canóvanas, Loíza, Río Grande, Luquillo, Fajardo, Ceiba, Naguabo, Humacao, Vieques y Culebra.  <br />
   <br />    </p>
<p>Tel. 787-946-1391<br />
      Dirección: P.O. Box 1928 Carolina, P.R. 00984-1928      <br />
    </p></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="wp-forecast-3" class="footer-widget wp_forecast_widget"><div class="footer-widget-top"><h4>El Tiempo</h4></div>
						<div class="footer-widget-container"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=00901&amp;metric=0" target="_blank" >Carolina</a></div>
<div>05/28/2019, 5:41 am</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/35.gif' alt='Mayormente Nuboso' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Mayormente Nuboso<br/>78&deg;F</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Sensación térmica: 88&deg;F</div>
<div>Presión: 30 in</div>
<div>Humedad: 86%</div>
<div>Viento: 0 m/s N</div>
<div>Ráfagas: 0 m/s</div>
<div>Salida del sol: 5:48 am</div>
<div>Puesta de sol: 6:56 pm</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2019 AccuWeather, Inc.</a></div></div>
</div>
<div id="wpfc1A"  style="display:none;"><div class='wpff_nav' id='wpfbl2A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Menos pronóstico</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 05/28/2019</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/17.gif' alt='Parcialmente Soleado y Tormentas' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado y Tormentas</div><div>86&deg;F</div><div>Viento: 4 m/s SE</div><div>Ráfagas: 6 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/15.gif' alt='Tormentas' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Tormentas</div><div>78&deg;F</div><div>Viento: 1 m/s SE</div><div>Ráfagas: 4 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 05/29/2019</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/16.gif' alt='Principalmente Nuboso y Tormentas' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Nuboso y Tormentas</div><div>85&deg;F</div><div>Viento: 4 m/s ESE</div><div>Ráfagas: 6 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/12.gif' alt='Chubasco' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Chubasco</div><div>77&deg;F</div><div>Viento: 1 m/s SE</div><div>Ráfagas: 5 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 05/30/2019</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/16.gif' alt='Principalmente Nuboso y Tormentas' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Nuboso y Tormentas</div><div>83&deg;F</div><div>Viento: 4 m/s ESE</div><div>Ráfagas: 6 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/12.gif' alt='Chubasco' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Chubasco</div><div>76&deg;F</div><div>Viento: 3 m/s SE</div><div>Ráfagas: 6 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 05/31/2019</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/16.gif' alt='Principalmente Nuboso y Tormentas' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Nuboso y Tormentas</div><div>84&deg;F</div><div>Viento: 6 m/s ESE</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/36.gif' alt='Nubes intermitentes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nubes intermitentes</div><div>76&deg;F</div><div>Viento: 3 m/s ESE</div><div>Ráfagas: 7 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/01/2019</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/16.gif' alt='Principalmente Nuboso y Tormentas' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Nuboso y Tormentas</div><div>86&deg;F</div><div>Viento: 5 m/s ESE</div><div>Ráfagas: 6 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/35.gif' alt='Mayormente Nuboso' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Mayormente Nuboso</div><div>77&deg;F</div><div>Viento: 2 m/s ESE</div><div>Ráfagas: 5 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/02/2019</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/13.gif' alt='Principalmente Nuboso con Chubascos' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Principalmente Nuboso con Chubascos</div><div>87&deg;F</div><div>Viento: 4 m/s SE</div><div>Ráfagas: 6 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/36.gif' alt='Nubes intermitentes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nubes intermitentes</div><div>78&deg;F</div><div>Viento: 2 m/s SE</div><div>Ráfagas: 5 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/03/2019</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/12.gif' alt='Chubasco' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Chubasco</div><div>88&deg;F</div><div>Viento: 4 m/s SE</div><div>Ráfagas: 8 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/35.gif' alt='Mayormente Nuboso' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Mayormente Nuboso</div><div>77&deg;F</div><div>Viento: 2 m/s SE</div><div>Ráfagas: 6 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/04/2019</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/04.gif' alt='Nuboso' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nuboso</div><div>89&deg;F</div><div>Viento: 4 m/s SE</div><div>Ráfagas: 7 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/35.gif' alt='Mayormente Nuboso' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Mayormente Nuboso</div><div>77&deg;F</div><div>Viento: 2 m/s SE</div><div>Ráfagas: 6 m/s</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 06/05/2019</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Día</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/06.gif' alt='Más nubes que claros' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Más nubes que claros</div><div>89&deg;F</div><div>Viento: 4 m/s SE</div><div>Ráfagas: 7 m/s</div>
</div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Noche</div>
<img class='wp-forecast-fc-left' src='http://www.presenciapr.com/wp-content/plugins/wp-forecast/icons/36.gif' alt='Nubes intermitentes' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Nubes intermitentes</div><div>77&deg;F</div><div>Viento: 2 m/s SE</div><div>Ráfagas: 5 m/s</div>
</div></div>
</div>
</div>
<div class='wpff_nav' id='wpfbl1A' onclick="document.getElementById('wpfc1A').style.display='none';document.getElementById('wpfc2A').style.display='block';return false;">Menos pronóstico</div>
</div>
<div id="wpfc2A"  style="display:block;"><div class='wpff_nav' id='wpfbmA' onclick="document.getElementById('wpfc2A').style.display='none';document.getElementById('wpfc1A').style.display='block';return false;">Más pronóstico</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip rss-tieicon" title="Rss" href="http://www.presenciapr.com/feed/" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/PresenciaPr" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/presenciapr" target="_blank"></a>	</div>

			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
	<div style="display:none">
	</div>
<a href="http://freewebsubmission.com"> </a> <a href="http://facebook.com"> </a> <a href="http://google.com"> </a> <a href="http://youtube.com"> </a> <a href="http://yahoo.com"> </a> <a href="http://baidu.com"> </a> <a href="http://wikipedia.org"> </a> <a href="http://live.com"> </a> <a href="http://qq.com"> </a> <a href="http://amazon.com"> </a> <a href="http://taobao.com"> </a> <a href="http://plasa.msn.com/"> </a> <a href="http://google.co.id"> </a> <a href="http://indonesianforums.com/"> </a> <a href="http://rapidshare.com"> </a> <a href="http://4shared.com"> </a> <a href="http://twitter.com"> </a> <a href="http://linkedin.com"> </a> <a href="http://bing.com"> </a> <a href="http://sina.com.cn"> </a> <a href="http://yandex.ru"> </a> <a href="http://ebay.com"> </a> <a href="http://wordpress.com"> </a> <a href="http://weibo.com"> </a> <a href="http://tumblr.com"> </a> <a href="http://microsoft.com"> </a> <a href="http://mail.ru"> </a> <a href="http://pinterest.com"> </a> <a href="http://paypal.com"> </a> <a href="http://ask.com"> </a> <a href="http://craigslist.org"> </a> <a href="http://sohu.com"> </a> <a href="http://apple.com"> </a> <a href="http://soso.com"> </a> <a href="http://adobe.com"> </a> <a href="http://isearch.avg.com"> </a> <a href="http://amazon.de"> </a> <a href="http://adf.ly"> </a> <a href="http://aol.com"> </a> <a href="http://bbc.co.uk"> </a> <a href="http://viva.co.id"> </a> <a href="http://okezone.com"> </a> <a href="http://tribunnews.com"> </a> <a href="http://tempo.co"> </a> <a href="http://inilah.com"> </a> <a href="http://merdeka.com"> </a> <a href="http://republika.co.id"> </a> <a href="http://antaranews.com"> </a> <a href="http://liputan6.com"> </a> <a href="http://metronews.com"> </a> <a href="http://beritasatu.com"> </a> <a href="http://mediaindonesia.com"> </a> <a href="http://suaramerdeka.com"> </a> <a href="http://mytrans.com"> </a> <a href="http://jppn.com"> </a> <a href="http://lintas.me"> </a> <a href="http://populerkan.com"> </a> <a href="http://infogue.com"> </a> <a href="http://kaskus.co.id"> </a> <a href="http://detik.com"> </a> <a href="http://tokobagus.com"> </a> <a href="http://klikbca.com"> </a> <a href="http://4shared.com"> </a> <a href="http://merdeka.com"> </a> <a href="http://berniaga.com"> </a> <a href="http://histats.com"> </a> <a href="http://bankmandiri.co.id"> </a> <a href="http://buildathome.info"> </a> <a href="http://kapanlagi.com"> </a> <a href="http://ads-id.com"> </a> <a href="http://webgame.web.id"> </a> <a href="http://indowebster.com"> </a> <a href="http://googleusercontent.com"> </a> <a href="http://ku6.com"> </a> <a href="http://delta-search.com"> </a> <a href="http://goal.com"> </a> <a href="http://lazada.co.id"> </a> <a href="http://popads.net"> </a> <a href="http://avg.com"> </a> <a href="http://tokopedia.com"> </a> <a href="http://ganool.com"> </a> <a href="http://jne.co.id"> </a> <a href="http://freemp3in.com"> </a> <a href="http://t.co"> </a> <a href="http://bhinneka.com"> </a> <a href="http://neobux.com"> </a> <a href="http://babylon.com"> </a> <a href="http://games.co.id"> </a> <a href="http://files.wordpress.com"> </a> <a href="http://instagram.com"> </a> <a href="http://imdb.com"> </a> <a href="http://indonetwork.co.id"> </a> <a href="http://subscene.com"> </a> <a href="http://bni.co.id"> </a> <a href="http://telkomsel.com"> </a><script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'49763624',post:'99474',tz:'-4',srv:'www.presenciapr.com'} ]);
	_stq.push([ 'clickTrackerInit', '49763624', '99474' ]);
</script>
</body>
</html>