<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Radican cargos por Violencia de Género a sujeto en Río Grande &#8211; Periódico Presencia</title>
<link rel="stylesheet" id="wp-forecast-css" href="http://www.presenciapr.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic', 'Rubik:300,400,500,700,900,300italic,400italic,500italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Feed" href="http://www.presenciapr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Presencia &raquo; Comments Feed" href="http://www.presenciapr.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.presenciapr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.presenciapr.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.presenciapr.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='videojs-css'  href='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpvp_widget-css'  href='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='boostrap-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/bootstrap.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.presenciapr.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ico-font-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/icofont.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/flaticon.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lineicon-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/lineicons.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/owl.carousel.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/animate.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/slick.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='type-writter-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/type-writter.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/magnific-popup.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vulitin-style-default-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/default.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vulitin-style-responsive-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/assets/css/responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vulitin-style-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin-child/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CRubik%3A300%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.presenciapr.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='childstyle-css'  href='http://www.presenciapr.com/wp-content/themes/vulitin/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.presenciapr.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/flowplayer-3.2.10.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"swf":"http:\/\/www.presenciapr.com\/wp-content\/plugins\/wp-video-posts\/inc\/flowplayer\/flowplayer-3.2.11.swf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/inc/flowplayer/wpvp_flowplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvp_vars = {"upload_size":"32MB","file_upload_limit":"33554432","wpvp_ajax":"http:\/\/www.presenciapr.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/wp-video-posts/js/wpvp-front-end.js'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/vslider/js/vslider.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.presenciapr.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.presenciapr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.presenciapr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.presenciapr.com/radican-cargos-por-violencia-de-genero-a-sujeto-en-rio-grande/" />
<link rel='shortlink' href='https://wp.me/p3mNN6-q6Q' />
<link rel="alternate" type="application/json+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fradican-cargos-por-violencia-de-genero-a-sujeto-en-rio-grande%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.presenciapr.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.presenciapr.com%2Fradican-cargos-por-violencia-de-genero-a-sujeto-en-rio-grande%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.presenciapr.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 100368, token: "cc225a3e18" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.2.2" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Radican cargos por Violencia de Género a sujeto en Río Grande" />
<meta property="og:url" content="http://www.presenciapr.com/radican-cargos-por-violencia-de-genero-a-sujeto-en-rio-grande/" />
<meta property="og:description" content="FAJARDO &#8211; Cargos Criminales por Violencia de Género, Tentativa de Asesinato y violación a la Ley de Armas fueron radicados contra Juan Carlos Iñesta Díaz, de 40 años de edad. Según se informó…" />
<meta property="article:published_time" content="2019-07-02T19:56:29+00:00" />
<meta property="article:modified_time" content="2019-07-02T19:56:29+00:00" />
<meta property="og:site_name" content="Periódico Presencia" />
<meta property="og:image" content="http://www.presenciapr.com/wp-content/uploads/2015/02/violencia-mujeres1.jpeg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="367" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Radican cargos por Violencia de Género a sujeto en Río Grande" />
<meta name="twitter:image" content="http://www.presenciapr.com/wp-content/uploads/2015/02/violencia-mujeres1.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-68475339-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Typography -->



<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-100368 single-format-standard wp-custom-logo wpb-js-composer js-comp-ver-6.0.2 vc_responsive">

  <!--Page Layout start here-->
    <!--Page Layout end here-->

 <!--Preloader start here-->
   
     <!--Preloader area end here-->
   <div id="page" class="site  ">
  
<header id="rs-header" class="header-style-4 headerstyle1">
    
<div class="sticky_form">
	<div class="sticky_search close-search"> 
	  <i class="flaticon-cross"></i>
	</div>
  <form role="search" class="bs-search search-form" method="get" action="http://www.presenciapr.com/">
    <div class="search-wrap">
    	<label class="screen-reader-text">
    		Search for:    	</label>
        <input type="search" placeholder="Search..." name="s" class="search-input" value="" />
        <button type="submit"  value="Search"><i class="flaticon-search"></i></button>
    </div>
</form></div>

    <div class="header-inner menu-sticky">
        <!-- Breaking Start -->
            

   
                            <!-- Breaking End -->

        <!-- Toolbar Start -->
        		<div class="toolbar-area">
		  <div class="container">
		    <div class="row">
		      <div class="col-lg-8 col-md-6">
		        <div class="toolbar-contact">
		          <ul>	          	
		            		            		             
			            <li>
			            	    <nav class="nav navbar">
        <div class="navbar-menu">
                    </div>
    </nav>
    			            </li> 
		                       
		          </ul>
		        </div>
		      </div>
		      <div class="col-lg-4 col-md-6">
		        <div class="toolbar-sl-share">
		          <ul>
		            		                  <li> <a href="https://www.facebook.com/PresenciaPr" target="_blank"><i class="fa fa-facebook"></i></a> </li>
		                  		                  		                  <li> <a href="https://twitter.com/presenciapr " target="_blank"><i class="fa fa-twitter"></i></a> </li>
		                  		                  		                  		                  		                  		                  		                  		                  		                  										                 			          </ul>
		        </div>
		      </div>
		    </div>
		  </div>
		</div>
	        <!-- Toolbar End -->

        <!-- Logo Area Start -->
        <div class="logo-section">
            <div class="container">
                <div class="row-table">        
                    <div class="col-cell">
                        
  <div class="logo-area">
          <a href="http://www.presenciapr.com/" rel="home"><img style = "max-height: 150px" src="http://www.presenciapr.com/wp-content/uploads/2019/05/presencia-logo-400.png" alt="Periódico Presencia"></a>
      </div>
      <div class="logo-area sticky-logo">
     <h1 class="site-title"><a href="http://www.presenciapr.com/" rel="home">Periódico Presencia</a></h1>
         
    </div>
                    </div>
                    <div class="col-cell col-xs-12">
                         
                                                            <div class="head-advertisement">
                                    <a href="https://www.facebook.com/dennyspuertorico/">
                                        <img style = "height: 90px" src="http://www.presenciapr.com/wp-content/uploads/2019/04/Dennys-1.jpg" alt="">
                                    </a>
                                </div>
                             
                          
                    </div>
                </div>
            </div>
        </div>

      <!-- Header Menu Start -->  
            <div class="menu-area" >
            <div class="container">
                <div class="menu_one">
                        <div class="row-table">               
                        <div class="col-cell menu-responsive">  
                                <nav class="nav navbar">
        <div class="navbar-menu">
            <div class="menu-menu-principal-container"><ul id="primary-menu-single1" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://presenciapr.com">Portada</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65"><a href="http://www.presenciapr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-38126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38126"><a href="http://www.presenciapr.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-73162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73162"><a href="http://www.presenciapr.com/category/gobierno-y-politica/">Gobierno y política</a></li>
	<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73163"><a href="http://www.presenciapr.com/category/policiacas/">Policiacas</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.presenciapr.com/category/deportes/">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.presenciapr.com/category/salud/">A tu salud</a></li>
<li id="menu-item-73193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73193"><a href="http://www.presenciapr.com/category/entretinimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.presenciapr.com/category/apuntate/">Apúntate</a></li>
</ul>
</li>
<li id="menu-item-17279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://www.presenciapr.com/category/sabrosura/">Sabrosuras</a></li>
<li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2911"><a href="http://www.presenciapr.com/category/escapate/">Escápate</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.presenciapr.com/category/mascotas/">Mascotas</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-818"><a href="http://www.presenciapr.com/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.presenciapr.com/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>        </div>
       
        <div class='nav-link-container mobile-menu-link'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger2"></span>
                <span class="hamburger3"></span>
            </a> 
        </div>
    </nav>
    
<nav class="nav-container mobile-menu-container">
    <ul class="sidenav">
        <li class='nav-link-container'> 
            <a href='#' class="nav-menu-link">              
                <span class="hamburger1"></span>
                <span class="hamburger3"></span>
            </a> 
        </li>
        <li>
          <div class="menu-menu-principal-container"><ul id="primary-menu-single2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://presenciapr.com">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65"><a href="http://www.presenciapr.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38126"><a href="http://www.presenciapr.com/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73162"><a href="http://www.presenciapr.com/category/gobierno-y-politica/">Gobierno y política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73163"><a href="http://www.presenciapr.com/category/policiacas/">Policiacas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.presenciapr.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.presenciapr.com/category/salud/">A tu salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73193"><a href="http://www.presenciapr.com/category/entretinimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.presenciapr.com/category/apuntate/">Apúntate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17279"><a href="http://www.presenciapr.com/category/sabrosura/">Sabrosuras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2911"><a href="http://www.presenciapr.com/category/escapate/">Escápate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.presenciapr.com/category/mascotas/">Mascotas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-818"><a href="http://www.presenciapr.com/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.presenciapr.com/category/la-palabra-del-dia/">La Palabra del Día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.presenciapr.com/category/opinion/">Opinión</a></li>
</ul>
</li>
</ul></div>        </li>
        <li class="social-icon-responsive">
             
    <ul class="offcanvas_social">  
                <li> 
        <a href="https://www.facebook.com/PresenciaPr" target="_blank"><span><i class="fa fa-facebook"></i></span></a> 
        </li>
                        <li> 
        <a href="https://twitter.com/presenciapr " target="_blank"><span><i class="fa fa-twitter"></i></span></a> 
        </li>
                                                                             
    </ul>
        </li>
    </ul>

   

</nav>                        </div>            
                        
                        <div class="col-cell header-quote">                         
                            
                             

                            
                                                        <div class="sidebarmenu-search">                                
                                <div class="sticky_search"> 
                                    <i class="flaticon-search"></i> 
                                </div>
                                   
                            </div>
                                                        

                            
                             

                        </div> 
                    </div>
                </div>
            </div>    
        </div>
      <!-- Header Menu End --> 
    </div>
        <!-- Slider Start Here -->
    </header>
 
  <!-- End Header Menu End -->
  <div class="main-contain">
<div class="container"> 
  <div id="content">
    <!-- Blog Detail Start -->
    <div class="rs-blog-details pt-70 pb-70">
        <div class="row padding-">
          <div class="col-md-12 content-sticky col-lg-8 ">

                        
                                                                  
                <div class="cate-single">
                    <ul class="post-categories">
	<li><a href="http://www.presenciapr.com/category/noticias/" rel="category tag">Noticias</a></li>
	<li><a href="http://www.presenciapr.com/category/policiacas/" rel="category tag">Policiacas</a></li></ul>                </div>                                                        
             
            <div class="meta-single">
                <h1 class="page-title">
                    Radican cargos por Violencia de Género a sujeto en Río Grande                </h1>
                <ul class="bs-meta">
                                            <li>
                             
                            <span class="p-user">
                                <span class="author-name">By <a href="http://www.presenciapr.com/author/jrhernandez/">José Rafael Hernández</a></span>
                            </span>
                        </li>
                                    
                    <li>
                        <i class="fa fa-calendar-check-o" aria-hidden="true"></i>
                        <span class="p-date">
                            07/02/2019                        </span>
                    </li>
                    
                    <li class="post-view comment-right">
                        <i class="fa fa-comment-o" aria-hidden="true"></i> 0 
                    </li>

                    <li class="post-view">                 
                        <i class="fa fa-eye" aria-hidden="true"></i>
                        226 Views                    </li>
                </ul>
            </div>
            <article id="post-100368" class="post-100368 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-policiacas tag-policia tag-rio-grande tag-violencia-de-genero">
                




<div class="bs-img">
  <img width="550" height="367" src="http://www.presenciapr.com/wp-content/uploads/2015/02/violencia-mujeres1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.presenciapr.com/wp-content/uploads/2015/02/violencia-mujeres1.jpeg 550w, http://www.presenciapr.com/wp-content/uploads/2015/02/violencia-mujeres1-300x200.jpeg 300w" sizes="(max-width: 550px) 100vw, 550px" />
    <div class="blog-date">
      <span class="date">02</span>
      <span class="month">Jul</span> 
  </div>
  
</div>


<div class="single-content-full">
    <div class="bs-desc">
    <p>FAJARDO &#8211; Cargos Criminales por Violencia de Género, Tentativa de Asesinato y violación a la Ley de Armas fueron radicados contra Juan Carlos Iñesta Díaz, de 40 años de edad.</p>
<p>Según se informó, el pasado lunes, 1 de julio del corriente año, a la 1:43 de la madrugada, en la calle 7 de la urbanización Río Grande Estate,&nbsp; Iñesta Díaz, agredió a la perjudicada con los puños en el rostro y luego utilizando el vehículo Suzuki Grand Vitara color blanco la arrolló, ocasionándole múltiples traumas en diferentes partes del cuerpo, fue transportada por personal de Emergencias Médicas al hospital Caribbean Medical Center y referida al Centro Médico de Río Piedras.</p>
<p>A Iñesta Díaz se le ocupó una pistola Beretta calibre 9mm, dos cargadores y 30 municiones.&nbsp;</p>
<p>El caso fue consultado con la fiscal Diannette Aymat&nbsp; y llevado ante el juez José Caballero quien luego de escuchar la prueba determinó causa probable para arresto, señalando una fianza global de $60,000&nbsp; la cual fue diferida de forma privada.</p>
<p>&nbsp;</p>
<p>La investigación fue realizada por el agente Arnold Cerón adscrito al cuartel de distrito Río Grande.</p>
    </div>
</div>
                <div class="clear-fix"></div>         
            </article> 
            <!-- Start Tag Section -->
                                <ul class="tag-sec">
                    <li>
                        <div class="tag-line"> <span class="seperator"></span>Tags: <a href="http://www.presenciapr.com/tag/policia/" rel="tag">policia</a><a href="http://www.presenciapr.com/tag/rio-grande/" rel="tag">rio grande</a><a href="http://www.presenciapr.com/tag/violencia-de-genero/" rel="tag">violencia de genero</a></div>                    </li>
                </ul>
                            <!-- End Tag Section --> 
                

                <!-- .author-block -->
                	<div class="ps-navigation">
		<ul>
			 
			  					  <li class="next">
					    <a href="http://www.presenciapr.com/radican-cargos-a-sujeto-por-robo-y-maltrato-de-ancianos-en-humacao/">
					    	<span class="next_link">Next</span>
					    	<span class="link_text">Radican cargos a sujeto por robo y maltrato de ancianos en Humacao <i class="fa fa-chevron-right" aria-hidden="true"></i></span>
						</a>
					  </li>
			  		</ul>
		<div class="clearfix"></div>
	</div> 

                                

                                      </div>
          		<div class="col-md-12 col-lg-4 sticky-sidebar">
		  <aside id="secondary" class="widget-area">
		    <div class="bs-sidebar dynamic-sidebar">
		      <section id="text-4" class="widget widget_text"><h2 class="widget-title">Edición Impresa</h2>			<div class="textwidget"><p><a href="http://www.presenciapr.com/edicion-impresa/" target="_blank" rel="noopener"><img src="http://www.presenciapr.com/wp-content/uploads/2019/06/pre_06_27_2019_p01-e1561644505432.jpg" /></a></p>
</div>
		</section><section id="vslider-widget-2" class="widget vslider-widget"><h2 class="widget-title">PUBLICIDAD</h2><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#vslider_options').coinslider({ width: 300,     height: 250, spw: 7, sph: 5, delay: 7000, sDelay: 30, opacity: 0.7, titleSpeed: 1500, effect: 'fade', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#vslider_optionscontainer {
    margin: 10px 0px 10px 0px;
    float:none;
    }
#vslider_options { 
    width: 300px; 
    height: 250px;
    overflow: hidden; 
    position: relative; 
    }
    

    #vslider_options a, #vslider_options a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #vslider_options h4 {
        color: #FFFFFF !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #vslider_options .cs-title {
        background: #222222;
        color: #FFFFFF  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #vslider_options .cs-title{ position:absolute;
    width: 290px; padding: 10px;        }
    #cs-buttons-vslider_options { display: none; }    #vslider_optionscontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 10px 10px 0px; float: left; }
       #cs-button-vslider_options{ z-index:999;outline:none;}
                #vslider_optionscontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #vslider_optionscontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #vslider_optionscontainer .cs-buttons a:hover  { background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #vslider_optionscontainer  a.cs-active { background: url('http://www.presenciapr.com/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #vslider_options  .cs-prev,#vslider_options  .cs-next { outline:none; }
                #vslider_options  .cs-prev,#vslider_options .cs-next {font-weight: bold;background: #222222 !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #FFFFFF 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #vslider_options,#vslider_options img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="vslider_optionscontainer">
    <div id="vslider_options">       <a href="https://tunein.com/radio/Yunque-93-929-s24240/" style="background:#fff;" target="_blank">
              <img src="http://www.presenciapr.com/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2018%2F11%2FYunque93-web.jpg&amp;w=300&amp;h=250&amp;zc=1&amp;q=80" style="width:300px;height:250px;" alt="" />
                </a>
    </div></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title">Suscríbete a nuestro newsletter</h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=296&cid=1359831&lid=12135"></script></div></section><section id="text-7" class="widget widget_text"><h2 class="widget-title">Ediciones impresas</h2>			<div class="textwidget"><p><a href="https://issuu.com/presenciapr" target="_blank" rel="noopener"><img src="http://www.presenciapr.com/images/Edic-impresas.jpg" /></a></p>
</div>
		</section><section id="sfp_page_plugin_widget-4" class="widget widget_sfp_page_plugin_widget"><h2 class="widget-title">Síguenos en Facebook</h2><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/PresenciaPr"
		data-width="300"
		data-height="500"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Presencia TV</h2><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/channel/UCi_uQy6DpnpkhS2qk6TSvvw?view_as=subscriber" target=“_blank”><img src="http://www.presenciapr.com/wp-content/uploads/2019/05/presenciaTV-WEB.jpg" width="300" alt="Presencia TV" /></a>  
<br /><br /> </div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><h2 class="widget-title">Por si no lo sabes</h2><div class="textwidget custom-html-widget"><a href="http://presenciapr.com/category/por-si-no-lo-sabes/" target=“_blank”><img src="http://www.presenciapr.com/images/porsinolosabes-logo.jpg" width="300" alt=“Por si no lo sabes” /></a>  
<br /><br /> </div></section>		    </div>
		  </aside>
		  <!-- #secondary --> 
		</div>
	      
        </div>
  </div>
  <!-- Blog Detail End --> 
</div>
</div>
<!-- .container -->
     
</div><!-- .main-container -->
        <footer id="rs-footer" class=" rs-footer footer-style-1" >
  


  


  <div class="footer-bottom" >
        <div class="container">
            <div class="rows">
                <div class="col-md-8 col-sm-12 menu-right">
                                                    <div class="footer-menu">
                                    <nav class="nav navbar">
                                        <div class="navbar-menu">
                                                                                    </div>
                                    </nav>
                                </div>
                                            </div>
                <div class="col-md-4 col-sm-12">
                    <div class="copyright">
                                                <p>&copy; 2018 All Rights Reserved</p>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div><!-- #page -->
 <!-- start scrollUp  -->
<div id="scrollUp">
    <i class="fa fa-angle-up"></i>
</div>   
   

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/modernizr-2.8.3.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/owl.carousel.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/waypoints.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/waypoints-sticky.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/jquery.counterup.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/isotope-vulitin.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/circlos.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/type.writter.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/time-circle.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/flickr/jflickrfeed.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/jquery.magnific-popup.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/endlessRiver.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-content/themes/vulitin/assets/js/main.js?ver=201513434'></script>
<script type='text/javascript' src='http://www.presenciapr.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'49763624',post:'100368',tz:'-4',srv:'www.presenciapr.com'} ]);
	_stq.push([ 'clickTrackerInit', '49763624', '100368' ]);
</script>
  </body>
</html>
